• Regionale Tuner suchen
PLZ oder Ort:
Tuningsuche



Sie sind nicht angemeldet.


Herzlich Willkommen auf meinGOLF.de
Ihrem Forum für VW Golf Fahrer und für diejenigen, die es noch werden möchten!

 » Sie haben Fragen zu Ihrem VW Golf?
 » Funktioniert etwas an Ihrem Golf nicht mehr?
 » Möchten Sie etwas umbauen, tunen oder ihr Fahrzeug zeigen?
 » Oder möchten Sie einen VW Golf kaufen und benötigen Beratung?



... dann sind Sie bei uns genau richtig!
45.000 VW Golf Fahrer freuen sich auf Ihre Fragen, Tipps und Erfahrungen.

Ja! Ich möchte mich jetzt registrieren!
Die Nutzung von meinGOLF.de ist und bleibt natürlich kostenlos.


EF2004

Niederdrehzahlfahrer

  • »EF2004« ist der Autor dieses Themas
  • Keine Bewertung
  • Nachricht senden

1

Donnerstag, 4. August 2011, 11:19

Heckklappe Kabelbruch

Bei mir ging heute an der Heckklappe gar nichts mehr, der Heckscheibenwischer, das Rückfahrlicht und die Nebelschlussleuchte.

Bis ich feststellte das links oben an der Heckklappe in der Kabelführung bei den einzelnen Adern die Isolierung weg ist und ein Kabel war komplett durch. Hab das ganze jetzt gut isoliert und das eine Kabel gelötet.

Ich hab in ebay diesen Kabelsatz entdeckt http://cgi.ebay.de/REPARATURSATZ-KABELBA…E-/170610071360

Wie wende ich den an? Die Kabel sind doch nicht einzeln gesteckt oder? Darf solch ein kabelbruch denn bei einem 4 Jahre alten Auto vorkommen?

Nutzfahrzeughalter

Radkappenpolierer

  • Keine Bewertung
  • Nachricht senden

2

Donnerstag, 4. August 2011, 11:50

Wie wende ich den an? Die Kabel sind doch nicht einzeln gesteckt oder?

Das sieht nach abschneiden der alten Strippen aus. Und dann muessen Stecker aufgekrimpt werden. Das koennte vom Platz her eng werden.

Zitat


Darf solch ein kabelbruch denn bei einem 4 Jahre alten Auto vorkommen?

Eigentlich nicht. Es gibt zwanzig Jahre alte Autos, die dort noch die Originalkabel haben. Die Lebensdauer haengt von der Verlegung, Menge der Strippen, dem Platz vor Ort und der Qualitaet der Kabel ab.

EF2004

Niederdrehzahlfahrer

  • »EF2004« ist der Autor dieses Themas
  • Keine Bewertung
  • Nachricht senden

3

Donnerstag, 4. August 2011, 11:57

Wieso kommt das dann ausgerechnet bei meinem Golf V vor, müsste doch viel häufiger vorkommen, wenn das ein allgemeines Problem ist.