• Regionale Tuner suchen
PLZ oder Ort:
Tuningsuche



Sie sind nicht angemeldet.


Herzlich Willkommen auf meinGOLF.de
Ihrem Forum für VW Golf Fahrer und für diejenigen, die es noch werden möchten!

 » Sie haben Fragen zu Ihrem VW Golf?
 » Funktioniert etwas an Ihrem Golf nicht mehr?
 » Möchten Sie etwas umbauen, tunen oder ihr Fahrzeug zeigen?
 » Oder möchten Sie einen VW Golf kaufen und benötigen Beratung?



... dann sind Sie bei uns genau richtig!
45.000 VW Golf Fahrer freuen sich auf Ihre Fragen, Tipps und Erfahrungen.

Ja! Ich möchte mich jetzt registrieren!
Die Nutzung von meinGOLF.de ist und bleibt natürlich kostenlos.


Luposen

Vollkaskofahrer

  • »Luposen« ist der Autor dieses Themas
  • Keine Bewertung

Beiträge: 1 111

Fahrzeug: Golf V

Modell: War mal ein Sportline

Modelljahr: 2004

Motor: 1.9 TDI

Fahrzeugvorstellung:

Wohnort: Wolfsburg

Beruf: Rädchen im Getriebe bei VW

  • Nachricht senden

1

Freitag, 4. Mai 2012, 07:47

"Abgas Werkstatt" Anzeige - wer kann helfen?

Seit einem 1200km Trip am letzten Wochenende ist bei mir bei jedem Start in der MFA+ die Warnung "Abgas Werkstatt". Hab mal nen Auszug aus VCDS - kann mir wer sagen, was ich tun muß? 'Und vor allem, ob ich noch problemlos fahren kann?


Chassis Type: 1K0
00-Steering Angle Sensor -- Status: OK 0000
01-Engine -- Status: Malfunction 0010

-------------------------------------------------------------------------------
Address 01: Engine Labels: 03G-906-016-BKC.lbl
Part No SW: 03G 906 016 B HW: 028 101 147 8
Component: R4 1,9L EDC G000SG 5645
Revision: 12345678 Serial number: VWZ7Z0C8624186
Coding: 0000071
Shop #: WSC 00028 028 00001
VCID: 2240E8D6C295E70C

4 Faults Found
17055 - Cylinder 1 Glow Plug Circuit (Q10): Electrical Fault
P0671 - 000 - -
Freeze Frame:
RPM: 966 /min
Torque: 58.0 Nm
Speed: 0.0 km/h
Load: 0.0 %
Voltage: 12.46 V
Bin. Bits: 00001100
Temperature: 8.1°C
Bin. Bits: 10110000

17058 - Cylinder 4 Glow Plug Circuit (Q13): Electrical Fault
P0674 - 000 - -
Freeze Frame:
RPM: 966 /min
Torque: 58.0 Nm
Speed: 0.0 km/h
Load: 0.0 %
Voltage: 12.46 V
Bin. Bits: 00001100
Temperature: 8.1°C
Bin. Bits: 10110000

16502 - Engine Coolant Temp. Sensor (G62): Signal too High
P0118 - 000 - -
Freeze Frame:
RPM: 1848 /min
Torque: 80.0 Nm
Speed: 86.0 km/h
Load: 0.0 %
Voltage: 14.21 V
Bin. Bits: 01101000
Temperature: 53.1°C
Temperature: 39.6°C

16485 - Mass Air Flow Sensor (G70): Implausible Signal
P0101 - 000 - - - Intermittent
Freeze Frame:
RPM: 1218 /min
Torque: 0.0 Nm
Speed: 57.0 km/h
Load: 0.0 %
Duty Cycle: 96.8 %
Bin. Bits: 00001000
Mass Air / Rev.: 220.0 mg/str
Mass Air / Rev.: 330.0 mg/str

Readiness: 1 1 0 0 0

-------------------------------------------------------------------------------
End ---------------------------------------------------------------------

Was kann da los sein? Würde mir gerne den Weg in die Werkstatt sparen...
StGB § 328 Verursachen einer nuklearen Explosion: 5 Jahre Haft.
UrhG § 106,108a Verbreitung von Raubkopien: 5 Jahre Haft

DonSiven

Sitzheizungsnutzer

  • Keine Bewertung

Beiträge: 205

Fahrzeug: Golf V

Modelljahr: 2007

Motor: 1.9 TDI 105 PS

Wohnort: Heilbronn

Beruf: Quality Engineer

  • Nachricht senden

2

Freitag, 4. Mai 2012, 08:59

Ich hatte diese Anzeige auch drin nachdem ich den Wagen gewaschen hatte. Meiner ist erst 15 Minuten lang nicht mehr angegangen. Danach lief er wieder normal. Bin dann in die Werkstatt und hab den Speicher auslesen lassen. Die konnten mir aber nichts genaues sagen. Haben den Speicher gelöscht und seit dem ist es nicht mehr aufgetreten...

pirl

Niederdrehzahlfahrer

  • Keine Bewertung

Beiträge: 37

Fahrzeug: Golf V

Modell: Sportline@GT-Sport

Modelljahr: 2005

Motor: 2.0 TDI

Wohnort: Baden bei Wien

Beruf: VAG

  • Nachricht senden

3

Freitag, 4. Mai 2012, 09:10

Ich hatte das mal, da war die Drosselklappe zu. Diese Meldung kann aber viele Ursachen haben.

Pitty1991

Radkappenpolierer

  • Keine Bewertung
  • Nachricht senden

4

Freitag, 4. Mai 2012, 09:21

Ich hatte das mal, da war die Drosselklappe zu. Diese Meldung kann aber viele Ursachen haben.
Seit wann hat nen Diesel ne Drosselklappe ?(

Du meinst wenn dann die Saugrohrklappe :huh:

Trendsetter

Niederdrehzahlfahrer

  • Keine Bewertung

Beiträge: 46

Fahrzeug: Golf V

Modell: TDI

Modelljahr: 2004

Motor: 1,9 TDI (BRU)

  • Nachricht senden

5

Freitag, 4. Mai 2012, 10:06

Hi,

laut deinem Fehlerbericht haben die Glühkerzen am 1 und 4 Zylinder einen Macken ( einfach alle 4 tauschen)

G62 ( Zylinderkopfseitig) tauschen

Luftmassenmesser mal stecker kontakt überprüfen

Die Glühkerzen und den G62 Sensor hatte ich auch schon, einfach tauschen und das Problem war gelöst

Glühkerzen sind kein Problem, G62 Sensor ist a bissle schwieriger wegen dem Kühlwasser

yasin

Sitzheizungsnutzer

  • Keine Bewertung

Beiträge: 189

Fahrzeug: Golf V

Modell: Sportline

Modelljahr: 12/2004

Motor: 2.0 TDI

Fahrzeugvorstellung:

Wohnort: Freiburg

Beruf: Informatiker

  • Nachricht senden

6

Freitag, 4. Mai 2012, 13:52

Die selbe Fehlermeldung bei meinem 2.0 tdi:
KLICK
FR / WT / CH
VCDS KKL+CAN mit KDataScope, KPerformance und KPower ;)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Kurdos (17.06.2013)

Luposen

Vollkaskofahrer

  • »Luposen« ist der Autor dieses Themas
  • Keine Bewertung

Beiträge: 1 111

Fahrzeug: Golf V

Modell: War mal ein Sportline

Modelljahr: 2004

Motor: 1.9 TDI

Fahrzeugvorstellung:

Wohnort: Wolfsburg

Beruf: Rädchen im Getriebe bei VW

  • Nachricht senden

7

Samstag, 5. Mai 2012, 07:35

Komisch... hab nichts getan (auch keinen Fehler gelöscht oder so) und die Anzeige ist verschwunden...
StGB § 328 Verursachen einer nuklearen Explosion: 5 Jahre Haft.
UrhG § 106,108a Verbreitung von Raubkopien: 5 Jahre Haft

Anzeige

meinGOLF.de


DonSiven

Sitzheizungsnutzer

  • Keine Bewertung

Beiträge: 205

Fahrzeug: Golf V

Modelljahr: 2007

Motor: 1.9 TDI 105 PS

Wohnort: Heilbronn

Beruf: Quality Engineer

  • Nachricht senden

8

Mittwoch, 18. Juli 2012, 19:23

Hatte den Fehler eben wieder nachdem ich in der Waschanlage war...immer nur wenn ich in der Waschanlage war. Dann springt er nicht an. Nach fünf Minuten fährt er wieder und der Fehler steht nicht mehr da.
Kann das vom Tuning kommen?!? Eben hat er auch noch Öldruck angezeigt...
Hoff mir kann jemand helfen...

TDI-Driver

Sitzheizungsnutzer

  • Keine Bewertung

Beiträge: 115

Fahrzeug: Golf V

Modell: Goal

Modelljahr: 2006

Motor: 1.9 TDI

Wohnort: Waldkirchen

Beruf: Diagnose & Service Offroad

  • Nachricht senden

9

Mittwoch, 18. Juli 2012, 21:12

Fehler im Kabelbaum (beschädigt undicht etc) würde ich sagen wenn das alles auf einmal kommt. Würde da mal Sichtprüfung machen. Betroffene Sensoren bzw. Aktoren wurden genannt, da mal den Kabelbaum prüfen...

Oder Steuergerät undicht, könnte evtl. auch sein.

War es bei der Fahrt nass?
Golf V Goal 1,9 TDI DPF (105 PS) 6 Gang; MJ 06 4-Türer mit Climatronic, SRA, MAL, SzH, EFH, RNS 300, PDC, Codiert:CH, LH, US-Standlicht, Softtouch; Nachgerüstet: RLS, auto. ablendender Innenspiegel, LED Kennzeichenleuchte, Türleuchten, Eton Upgrade Frontsystem inkl. Blaupunkt THA 275, Standheizung Thermo Top V auf der Fahrerseite verbaut, inkl. Telestart

Spritmonitor

Biete Codierung für VAG-Fahrzeuge (Niederbayern, Raum PA, FRG)!

Luposen

Vollkaskofahrer

  • »Luposen« ist der Autor dieses Themas
  • Keine Bewertung

Beiträge: 1 111

Fahrzeug: Golf V

Modell: War mal ein Sportline

Modelljahr: 2004

Motor: 1.9 TDI

Fahrzeugvorstellung:

Wohnort: Wolfsburg

Beruf: Rädchen im Getriebe bei VW

  • Nachricht senden

10

Donnerstag, 19. Juli 2012, 06:40

WErde ich ohnehin machen - danke für den Hinweis. Soweit ich mich erinnere, war es während der Fahrt nicht naß, aber checken muß ich es mal.

Mein Netz spinnt eh derzeit rum - so habe ich die sporadische Fehlermeldung, daß mein rechter NSW ohne Funktion wäre (tut es aber einwandfrei) und jetzt hatte ich sogar einmal einen ABS-Fehler (Hydraulikpumpe sporadische Fehler). Pumpe hat mein KFZ-Meister durchgecheckt, die ist einwandfrei... Muß also ein Fehler in der Elektronik sein.
Werd im Werksurlaub mal genauer suchen "grummel"
StGB § 328 Verursachen einer nuklearen Explosion: 5 Jahre Haft.
UrhG § 106,108a Verbreitung von Raubkopien: 5 Jahre Haft

DonSiven

Sitzheizungsnutzer

  • Keine Bewertung

Beiträge: 205

Fahrzeug: Golf V

Modelljahr: 2007

Motor: 1.9 TDI 105 PS

Wohnort: Heilbronn

Beruf: Quality Engineer

  • Nachricht senden

11

Donnerstag, 19. Juli 2012, 07:04

Also bei meiner Fahrt war es nicht nass.

Denke auch das irgendwo etwas undicht oder so ist...

Hoff die VW Werkstatt wird den Fehler finden...

DonSiven

Sitzheizungsnutzer

  • Keine Bewertung

Beiträge: 205

Fahrzeug: Golf V

Modelljahr: 2007

Motor: 1.9 TDI 105 PS

Wohnort: Heilbronn

Beruf: Quality Engineer

  • Nachricht senden

12

Mittwoch, 14. November 2012, 07:22

So, nachdem der Wagen bei einer Fahrt im Nassen und ziemlich viel Regen einfach während der Fahrt den Fehler "Abgas Werkstatt" gezeigt hat und ausgegangen ist, hab ich den Wagen mitlerweile seit Montag in der Werkstatt.
Nachdem ich den Wagen hab zehn Minuten stehen lassen ist der Wagen wieder an und zeigte"nur" Motor Öldruck prüfen lassen...
Am nächsten Tag war ich dann in der Werkstatt, die haben den Speicher ausgelesen und gesagt er zeigt mehrere Fehler. Auch das zwei Glühkerzen gewechselt werden müssen. Die haben den Fehler dann gelöscht und ich einen Termin in der nächsten Woche gemacht für den Wechsel, da es schon Freitag war. Samstags lief der Wagen ohne Probleme. Sonntag morgens ist er erst nicht angesprungen (klingt nach den Glühkerzen) und als er dann nach ein zwei Minuten angegangen ist, ist er nach 100m während der Fahrt einfach ausgegangen. Was könnte das sein?!? Warum geht der aus?!? Die Werkstatt konnte bisher nichts finden, zumindest haben die mir das so gesagt.

Wisst Ihr eventuell was das sein könnte? Auch im Zusammenhang mit den vorhergehenden Fehler "Abgas WErkstatt" und "Motor Öl Druck prüfen"? Hängen die beiden Fehler wohl mit dem schlechten Starten und während der Fahrt ausgehen zusammen? Kann das alles nur an den zwei kaputten Glühkerzen liegen?!?

Hoffe ihr könnt mir helfen...

TDI-Driver

Sitzheizungsnutzer

  • Keine Bewertung

Beiträge: 115

Fahrzeug: Golf V

Modell: Goal

Modelljahr: 2006

Motor: 1.9 TDI

Wohnort: Waldkirchen

Beruf: Diagnose & Service Offroad

  • Nachricht senden

13

Samstag, 17. November 2012, 19:53

Defekte Glühkerzen interessieren einen warmnen Motor null, vorgeglüht wird nur bei kalten Außentemp. und Kühlmitteltemp. <70^C wenn ich mich recht entsinne.
Also während der Fahrt macht das nichts mehr, auch wenn der Motor noch kalt ist und er eig. noch nachglühen würde. Wie gesagt, wenns immer in Verb. mit Nässe Probleme gibt, würde ich auf Undichtigkeiten eines Steuergerätes, defekter Kabelbaum etc. tippen. Also die betroffenen Bereiche mal checken...
Golf V Goal 1,9 TDI DPF (105 PS) 6 Gang; MJ 06 4-Türer mit Climatronic, SRA, MAL, SzH, EFH, RNS 300, PDC, Codiert:CH, LH, US-Standlicht, Softtouch; Nachgerüstet: RLS, auto. ablendender Innenspiegel, LED Kennzeichenleuchte, Türleuchten, Eton Upgrade Frontsystem inkl. Blaupunkt THA 275, Standheizung Thermo Top V auf der Fahrerseite verbaut, inkl. Telestart

Spritmonitor

Biete Codierung für VAG-Fahrzeuge (Niederbayern, Raum PA, FRG)!

DonSiven

Sitzheizungsnutzer

  • Keine Bewertung

Beiträge: 205

Fahrzeug: Golf V

Modelljahr: 2007

Motor: 1.9 TDI 105 PS

Wohnort: Heilbronn

Beruf: Quality Engineer

  • Nachricht senden

14

Samstag, 17. November 2012, 19:56

Hab ihn seit gestern zurück. Diverse Kabel an einem Stecker lose/ab und Feuchtigkeit...

Zwei Glühkerzen hab ich trotzdem erneuern lassen, die waren eh nicht mehr bei 100%.

TDI-Driver

Sitzheizungsnutzer

  • Keine Bewertung

Beiträge: 115

Fahrzeug: Golf V

Modell: Goal

Modelljahr: 2006

Motor: 1.9 TDI

Wohnort: Waldkirchen

Beruf: Diagnose & Service Offroad

  • Nachricht senden

15

Samstag, 17. November 2012, 20:47

Ja die Glühkerzen zählen mehr oder weniger zu den Verscheißteilen, und bevor man Probleme hat, lieber tauschen, freut auch den Motor :).
Aber schön wenn er wieder läuft...
Golf V Goal 1,9 TDI DPF (105 PS) 6 Gang; MJ 06 4-Türer mit Climatronic, SRA, MAL, SzH, EFH, RNS 300, PDC, Codiert:CH, LH, US-Standlicht, Softtouch; Nachgerüstet: RLS, auto. ablendender Innenspiegel, LED Kennzeichenleuchte, Türleuchten, Eton Upgrade Frontsystem inkl. Blaupunkt THA 275, Standheizung Thermo Top V auf der Fahrerseite verbaut, inkl. Telestart

Spritmonitor

Biete Codierung für VAG-Fahrzeuge (Niederbayern, Raum PA, FRG)!