Hupe geht nach Lenkradwechsel nicht

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Hupe geht nach Lenkradwechsel nicht

      Hallo zusammen, habe in meinem Golf das 4-Speichenlenkrad gegen ein 3-Speichellederlenkrad getauscht. Lenkrad mit Airbag von nem Kumpel und Freitag in der freien Werkstatt meines Vertrauens kurz einbauen lassen. DIe meinte, es wäre ohne Probleme gegangen - auch der Airbag spinnt nicht. Nun hab ich vorhin gemerkt, dass meine Hupe nicht mehr geht. Sicherung ist ok. Leider hat meine Werkstatt jetzt 2 Wochen zu, sodass ich da nicht hinkann. Hoffe, Ihr wisst Rat. Das Lenkrad ist zu schön, ums wieder gegen das 4-speichige tauschen zu müssen. Gruß und Danke.

    • Wenn Sicherung OK und Hupe vorher ging kann es nur das Massekabel im Lenkrad sein was vergessen wurde aufzustecken.

    • Anscheinend war beim Aubau des 4-Speichenlenkrads nur ein Kabel in der Lenksäule mit dem Airbaganschluss. Das 4-Speichenlenkrad hat keinen anderen Anschluss. Dann braucht man wohl den passenden Kabelsatz fürs 3-Speichenlenkrad?!?! Hat das noch niemand erlebt? Oder liege ich doch völlig daneben?

    • Das Kabel vom 4 Speichen und 3 Speichen Lenkrad ist das gleiche, wenn die MAsse eingesteckt ist(der Kabelschuh), dann geht auch die Hupe. Hab selbst schon mal ein 4 Speichenlenkrad gegen ein 3 Speichen getauscht, ging ohne Probleme...

    • Die Hupe muss nach dem Umbau genauso gehen. Kabel usw. sind alle identisch. Hatte bei meinem Golf auch das 4 Speichen drin und habe es gegen das 3 Speichen getauscht und die Hupe geht genauso wie vorher auch.

    • So, will nur kurz abschließend berichten. Vielleicht hat ja mal noch jmd anderes das gleiche Problem:)
      So hat mir das die Werkstatt heute erklärt:
      Der Kabelsatz besteht aus einem Aribagstecker und 2 (!!!) Massesteckern. Einer, der von der Hupe kommt, und einer von der Batterie (-). Da das 4-Speichenlenkrad keinen eigenen Massekontakt hat, müssen an beide Kontaktplatten, die sich beim Hupen berühren, je eines der beiden Kabel.
      Das 3-Speichelenkrad hat einen eigenen Massekontakt. Daher muss nur das Massekabel von der Hupe kommend angeschlossen werden. Mein Mechaniker hatte aus Versehen das andere genommen (das von der Batterie kommende). Daher ging die Hupe nicht.
      Gruß und Danke für Eure Tips - die waren letztlich ja absolut richtig!