Xenon-SW links geht manchmal aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Xenon-SW links geht manchmal aus

      Mein linker Xenon-SW (Original ab Werk) geht manchmal nicht an bzw. während des Fahrens aus.
      Das passiert nur bei extremer Kälte und feuchter Luft.
      Im Schnitt passiert es jetzt einmal im Monat.
      Nach 2-3 Mal aus- bzw. einschalten geht er wieder.
      Im Fehlerspeichr steht nichts, die Kabel bzw. Stecker am Scheinwerfer sind auch in Ordnung.
      Lampe und Stg. funktionieren auch...
      Wer hat ne Idee?

    • RE: Xenon-SW links geht manchmal aus

      Original von Juan
      Mein linker Xenon-SW (Original ab Werk) geht manchmal nicht an bzw. während des Fahrens aus.
      Das passiert nur bei extremer Kälte und feuchter Luft.
      Im Schnitt passiert es jetzt einmal im Monat.
      Nach 2-3 Mal aus- bzw. einschalten geht er wieder.
      Im Fehlerspeichr steht nichts, die Kabel bzw. Stecker am Scheinwerfer sind auch in Ordnung.
      Lampe und Stg. funktionieren auch...
      Wer hat ne Idee?


      Wer lesen kann.... :D

      Normalerweise tritt diese Phänomen nur bei nachgerüsteten Xenon-SW auf. ?(

      Hast du noch Garantie? Wenn ja fahr nach VW, die sollen sich drum kümmern. ;)

      Gruss

      dennis
    • Wuerd ich auch machen, wenn die SW von Werk drinnen sind fahr zu VW.

      kannst hoechstens mal schauen ob die Stecker alle richtig drinnen sind ..
      Oder Bei dir ist MADER alarm was ich nicht hoffen will..