Golf IV 1.4L 16v Zündaussetzer nachdem Zündkerzen in ÖL

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf IV 1.4L 16v Zündaussetzer nachdem Zündkerzen in ÖL

      Hallo erst einmal, dies ist mein erster Beitrag in diesem Forum und ich hoffe hier sind Leute, die mir vllt helfen können :)



      Ich habe einen Golf IV bj 99 1.4L 16v (AKQ). Ich habe vor kurzem den Zylinderkopf gewechselt was auch so an sich nicht das Problem war.

      Der Wagen lief auch ohne Probleme doch nach 500km hatte der Wagen auf der Landstraße plötzlich den totalen Leisteungsverlust. Ausserdem piepte eine lampe und ich hielt am Straßenrand.Zuhause hat sich dann rausgestelt, dass die Kammern in denen die Zündkerzen eingelassen sind voller Öl standen.

      So, nun bin ich am rätseln, ist der Wagen im Notlauf? Habe die Nockenwellendichtung bereits erneuert, die Zündkerzen und alles gesäubert. Doch die Zündaussetzer sind natürlich immernoch da. Doch bevor ich in die Werkstatt fahre würde ich das Problem gerne selber lösen - alleine scon weil mir das Geld momentan dazu fehlt.

      Kann ich ohne Tester rauskriegen, ob der Wagen im Notlaufprogramm ist?



      Folgende symptome:



      ich starte den wagen und der Motor ruckelt sehr unsymmetrisch. ausserdem fällt die Drehzahl sofort auf ein minimum und der wagen geht sofort aus. Wenn man gas gibt bleibt er zwar an, aber es läuft nichts rund und der motor schauckelt rum. Klingt nach Zündaussetzern.

      Ich schatze mal Zündspule oder Notlauf....

      Habt Ihr vllt Schaltpläne da für die Zündspule? Im Serviceheft steht nichts dazu leider. Oder könnt Ihr mir mal den Namen des Programm sagen, dass die Vertragswerkstätten verwenden und in denen die schaltpläne alle drinne stehen? Oder können die das auh nur über einen Terminalserver, der direkt mit VW verbunden ist.

    • Hast Du Die Kabel und Zündkerzen vom Öl befreit?
      Wenn die Zündkerzen im Öl standen, dann ist auch Öl zwischen dem Zündkerzenstecker und der Zündkerze gekrochen. Und dies führt zu einer Kriechstrecke, die den Zündfunken außen herum ableitet. --> Die Leistung des Zündfunkes ist dann gar nicht mehr vorhanden oder so schwach das sich damit nicht mehr das Gemisch zünden lässt.

      Die gelbe Lampe im Cockpit kommt vom Motorstuergerät und kann alles bedeuten. Du müsstest mal den Fehlerspeicher auslesen um die Ursache genauer bestimmen zu können.

      Hast Du eigentlich die Zylinderkopfdichtung erneuert als Du den Kopf runter gemacht hast?

    • Notlauf bedeutet, der Wagen fährt nicht schneller als 80-100km/h

      So wie du es schilderst, hast du oder derjenige, der den Kopf abgenommen hat, Murks gebaut.
      Wenn die Zündkürzen voller Öl standen, ist ja irgendwas undicht ... denn der Wagen lief ja vorher ohne Beanstandung.

      Die gelbe Lampe bedeutet, wie schon gesagt, dass im Motorsteuergerät irgendwas nicht i.O. ist.

      Ohne Fehlerspeicherauslese kommst du nicht weit... es wäre schön, zu wissen, was beim Zylinderkopfwechsel gewechselt wurde UND WARUM der Kopf neu musste....


      Das unsymmetrische Ruckeln des Motors bedeutet, dass er nicht auf allen Zylindern läuft... Zündfolge gestört, oder der Zündfunke ist nicht stark genug?

      Willst die Zündspule auseinanderbauen oder wozu willst die Schaltpläne haben?
      Wenn du Pech hast, musst du ALLE Zündkabel erneuern und die Zündspule... da sie voller Öl sind

    • ich weiß nicht inwiefern das Thema noch aktuell ist, jedoch wenn die Zündkerzenkammern voller Öl sind, liegt es zu 95% daran, dass du das Nockenwellengehäuse nicht richtig abgedichtet hast. Also am besten nochmals eine Dichtmasse besorgen und nochmal ordentlich abdichten ggf. es wirklich von einer Werkstatt erledigen lassen.
      Sollte das Problem noch immer gestehen auch bei trockenen Kammer, wird es wie erwähnt an den Zündkabeln oder den Kerzen liegen. Kannste aber leicht testen, in dem du alle Zündkerzen raus schraubst und nach und nach die Zündkerzen wieder um das Gewinde der Zündkerze ein Kabel wickelst und an einen Massepunkt hälst, dann Motorstarten und gucken ob ein funke kommt. Ist zwar nicht dich feine Deutsche Art, aber erfüllt seinen Zweck.

      Hoffe konnte weiterhelfen.

      MFG