PROBLEME mit Turbo 2.0 TDI 140PS

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • PROBLEME mit Turbo 2.0 TDI 140PS

      hallo,

      vor paar wochen bin ich in die türkei mit meinem golf gefahren.. in der türkei gab es keine probleme bis auf einen tag.. war ein kurzer rennen gegen ein golf 5er TSI..

      beim Start gab es keine problem, nur dann im 3Gang bei 3500 umdrehungen hat mein turbo abgeschaltet und dann ging nichts mehr.. ich habe dann sofort mein motor abgeschaltet und dann wieder angeschaltet da war mein problem wieder weg... das rennen habe ich aber nicht mehr weiter gemacht.

      der fehler war dann irgendwie wieder weg.. es vergingen 3wochen ohne probleme. bin auch aus der TR wieder in D.
      ABER vor 1woche hat mein turbo wieder nicht mitgemacht und das 1tag lang. nächste tag wieder alles oke.
      jetzt fahr ich den wieder seit 1woche ohne probleme..

      VW meint mein turbo ist hinüber, hoher ladedruck. mal geht der mal geht der nicht..

      was meint ihr darüber?? ?(?(?(?(

    • Hat deine Werkstatt den Fehlerspeicher ausgelesen? Das ist das erste, was ich machen würde.

      Dein golf geht aus irgendeinem Grund in das Notlauf Programm. Und der Grund müsste erstmal im Fehlerspeicher stehen.

      Gleich zu sagen, dass der Turbo defekt ist, ist für eine vw Werkstatt ziemlich unqualifiziert.

      MfG

      Coding: | 5% US-Standlicht | DWA Quitt.-Ton | Regen- Autobahnlicht |

      || Meguiar's Results || Sommershooting HH '04-2009 ||

      .:Treffpunkt im Norden:.
    • nein der war nicht gechippt, alles ist original.. verstehe es auch nicht warum das passiert ist. hatte mein turbo sehr gut behandelt.. ;(

    • SonNefes schrieb:

      ja der fehlerspeicher wurde ausgelesen.. Ladedruck war zu hoch :S
      Dafür gibt es viele Gründe die zu 90% nicht der Turbo sind.

      Kannst du bitte mal den exakten Fehlerspeicherauszug posten ?

      Gruß

      Dirk
      Anfragen und Bestellungen bitte per Email an contact@xbm-tuning.com oder per Telefon : 02151-4868241
      Wir sind offizieller Prüfstützpunkt des TÜV Rheinland
      Wir sind offizieller Händler für :
      Akrapovic / ATS / Bilstein / EBC / KW / Pipercross / Sachs Performance Parts / OZ-Racing / Stoptech
      Wir sind KW-Automotive Performance Partner
      Wir sind KFZ-Technikmeister & Servicetechniker
      Angebote und Erfahrungsberichte
    • Bei mir war es der gleiche fehler, bin los gefahren nach ca 100 m fahrt beschleunigte ich im 2ten gang, habe bei ca 3000 u/min in den 3ten gang geschalten, zack war der motor einfach so aus.
      habe neu gestartet und dann gings normal ohne propleme weiter, ka was das war...

      bis jetz lief er wie geschmiert. seitdem das passiert ist (vor ca 3 wochen) war auch kein anderer fehler.

      habe einen golf V united TDI 2.0 mit 140 PS,habe ca. 55 000 km runter.

      liebe grüße

    • Immer den Fehlerspeicher auslesen lassen.

      Der Motor geht nicht so mal eben von selbst aus.

      Gruß

      Dirk

      Anfragen und Bestellungen bitte per Email an contact@xbm-tuning.com oder per Telefon : 02151-4868241
      Wir sind offizieller Prüfstützpunkt des TÜV Rheinland
      Wir sind offizieller Händler für :
      Akrapovic / ATS / Bilstein / EBC / KW / Pipercross / Sachs Performance Parts / OZ-Racing / Stoptech
      Wir sind KW-Automotive Performance Partner
      Wir sind KFZ-Technikmeister & Servicetechniker
      Angebote und Erfahrungsberichte
    • ich belasse es erstmal dabei, wenn wirklich was kaputt sein sollte, werde ich es früher oder später merken, wenn ich zum "freundlichen" gehe, dann ist ehe wieder irgendwas im eimer, was nur wieder unnötig teuer ist.

    • hi sonNefes,pfeift dein turbo laut???
      hatte es auch einmal aber denke da war ich selbst schuld bin auf die autobahn und ein audifaher hat hinten gedrückt da wollte ich natürlich nicht nachgeben und habe vergessen das der motor noch kalt war......zack lief meiner auch im notprogramm und habe ein tag danach wieder 3-4 mal gezogen ist immer im notprogramm gelaufen!!aber denke der war vorher schon etwas hinüber da ich jetzt beim austausch turbo nicht mehr dieses laute pfeifen höre!!zum glück hat ich garantie musste nur 300 euro zahlen!!

      VOLKSWAGEN das AUTO........ :thumbup:

    • Hallo,

      bei mir war genau das selbe bei 110.000km, ein unübliches, lautes Pfeifen und starker Leistungsabfall (Notmodus)

      ...Tja, ab zur Werkstatt, ... es war der Turbo. :cursing:

      (war auch nie gechipt)

      Bei mir war es so, wenn ich ca 5-10 sek richtig Gas gegeban habe, hat er auf Notmodus geschalltet...

      (Vorläufige Lösung) einfach Zündung aus und wieder ein und war wieder auf Normalbetrieb... :D

      Mir würde gesagt das es nicht "lebensbedrohlich" ist, für das Auto, sondern eine reine Vorichtsmaßnahme, wenn er in den Notmodus schaltet...