Montagsauto ? ?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Montagsauto ? ?

      Hallo zusammen



      Ich machs kurz, Fahre seit 3 Jahren einen Golf 5 1,9 TDI Bj. 2004

      Bei km 104 000 2 Massenschwungrad defekt (nach Aussage des Meschanikers
      müßte die Kupplung mit gewechselt werden ) 5000 km später die selben
      Geräusche des Schwungrads...!! Also wieder hin und das ganze wurde noch
      mal gemacht . (auf Gewerleistung)

      Bei km 119 500 Zahnriemen gewechselt und alles was dazu gehört.



      4000 km später auf der Autobahn bei tembo 140

      --Motor aus-

      -ausrollen lassen -Standstreifen -ADAC-Zahnriem gerissen-

      Werkstatt-Motorschaden
      :cursing:

      Motor repariert 4000 € (auf Gerwerleistung )

      Aber jetzt springt der Motor wenn er warm ist erst bei 3-10mal an.

      Wieder in die Werstatt; Filter gereinigt bzw gewechselt. Steuerzeit eingestellt,
      Fehlersuche und gefunden (Steuerteil im Ar.... 350 € ohne Steuerteil !?!?!? ) Der Anlasser wäre es nicht:

      Ich dachte ich bin im falschen Film. Natürlich habe ich das ST nicht wechseln lassen.

      Nach meinem Protest über die 350 € hat mich der Chef gefragt

      was ich denn zahlen wolle , Ich "na höchstens die Hälfte" er"ja gut" Da
      habe ich die 175 Eus hingelegt und bin raus aus dem Laden .

      Der Motor springt wenn er warm immer noch erst beim 3-10 Versuch an
      :(



      Fazit . Werde die Marke nach dem 3.Golf wechseln.



      Jetzt seit Ihr an der Reihe



      Schönen guten Abend
    • Was soll man dazu sagen... Natürlich höchst bedauerlich, dass es Dich da so hart trifft! Kann ich schon sehrgut nachvollziehen, dass man die Schnauze voll hat!
      Aber in jeden Forum gibt es einen "Montagsauto-Thread" - da hat die Marke nichts damit zutun. Mein Golf rennt nach wie vor wie eine eins - auch wenn er erst 1 Jahr alt ist und 14000km drauf hat :)

    • hat mit nem montagsauto gar nix zu tun.zumal die zahnriemen volkswagen direkt gar nicht herstellt sondern beliefert wird.aber wechsel ruhig die marke...bei anderen herstellern passieren ja keine fehler.und warum schreibst du so einen unsinnigen thread hier rein wenn du eh keine frage hast und sowieso wechseln willst.ist doch pure stichelei...meld dich hier ab und gut ist.schlechte laune kannst du wo anders verbreiten.zum schlechten starten:fehlerspeicher mal ausgelesen?tippe da auf die glühkerzen.auch immer schön vorgeglüht???

      Gruß, Patrick

      Für Codierungen,Fehler auslesen usw. einfach eine schnelle PN schreiben! ;)
      VCDS HEX+CAN - System für alle Modelle ab 1993
      Aktuelle Bilder von meinem Jetta auf Seite 33 in der Fahrzeugvorstellung!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von huettmaster ()

    • huettmaster schrieb:

      hat mit nem montagsauto gar nix zu tun.zumal die zahnriemen volkswagen direkt gar nicht herstellt sondern beliefert wird.aber wechsel ruhig die marke...bei anderen herstellern passieren ja keine fehler.und warum schreibst du so einen unsinnigen thread hier rein wenn du eh keine frage hast und sowieso wechseln willst.ist doch pure stichelei...meld dich hier ab und gut ist.schlechte laune kannst du wo anders verbreiten.zum schlechten starten:fehlerspeicher mal ausgelesen?tippe da auf die glühkerzen.auch immer schön vorgeglüht???
      Montagsauto hin oder her,will hier keine Stimmung machen. Ich fahre täglich 100 km zur Arbeit da muß der Golf einfach fahren.
      Eine VW Werkstatt müßte in der Lage sein festzustellen ob die Glühkerzen ihren Dienst beim starten des warmen Motors aufgegeben haben. Aber ein guter
      Tipp ,
      Danke

      Hatte zuvor einen vierer TDI der lief und lief bis 220 000 km ohne Probleme. Bis man mir die Vorfahrt nahm .

      Lassen wir es gut sein , Rolli









    • wenn er warm ist spielen die glühkerzen aber keine große rolle mehr, nur so am rande bemerkt..


      könnte mir vorstellen das da iwas im bereich der gemischaufbereitung im argen hängt..
      Kompression hat er aber ?
      wäre iwo eine logische erklärung, bei wärme ist der motor ja weiter ausgedehnt als im kalten zustand (also das material vom motor) würde iwo auf kompressionsverlust deuten lassen.. läuft der denn danach einwandfrei ?


      Mit dem Zari die geschichte is natürlich einfach nur schlampig gearbeitet oder materialfehler dafür kanns du und dein golf garnix.

      die sache mit dem ZMS is genau das selbe, auch nicht aufs auto an sich zurück zu führen...



      Aber ganz erlich ? An deiner stelle hätte ich als erstes mal die werkstatt gewechselt.. nach der aktion mit dem steuergerät :huh:

    • Nabend Kohlschnake

      Kompression hat er und wenn er dann angesprungen ist und läuft gibt es keine Probleme. Im gegenteil ich habe den Eindruck das er sogar besser wie vor der Motorreperatur läuft. Vlei auch logisch.
      Wenn ich frühmorgens starte springt der Motor beim ersten mal und sofort an. 17.h wenn ich nach Hause fahre muß ich wieder mindestens 3-4 mal starten. (2 sec.starten dann mache ich wieder aus ) Und das wie gesagt 3-4 mal.
      Die Werkstatt werde ich bestimmt nicht mehr beehren.
      Montag habe ich einen Termin in einer anderen Werstatt. Aber langsam habe ich die Schnautze voll
      :( .

      Grüße ,Rolli


    • natürlich verständlich das du kein bock mehr auf den hobel hast..


      hmm wirklich schwierig wenn im grunde alles in ordnung is und der trotzdem nich läuft... iwo liegt da der täufel im deteil...

      fehlerspeicher sagt nix aus ?


      was haben die denn gemacht jetz genau den motor repariert oder nen anderen bzw austauschmotor eingebaut ?


      wenn repariert, was wurde alles erneuert ?

    • wollte mich mal wieder zu wort melden unzwar
      habe ich auch einen 1.9 tdi und mein motor springt wenn er kalt ist sofort an , aber wenn er ersteinmal warm is dauert das seine 3-5 sek.
      fehlerspeicher wurde ausgelesen aber die finden nix... wisst ihr was da sein kann?
      sry sollte das OT sein

      Volkswagen- Das Auto
    • Nabend

      Der Motor läuft wenn er angesprungen gut. Keine Probleme , Habe heute blos 3 mal starten müssen bis er angesprungen ist. Die Werstatt hat eben das Steuertel als Ursache festgestellt und wollten für das ST genau 928,20 Euro haben. Ohne Einbau.!! Dazu kamen noch 350 Euro Fehlersuche, Filterwechsel,Dieselleitung reinigen und Steuerzeiten einstellen. Und das Netto also + 19%Mwst.
      Das kann ich nicht nachvollziehen. Zu einfach, kassieren und dann haben die Zeit den Fehler zu suchen. Steuertei !! ?? Entweder der Springt an oder nicht. Egal ob er warm oder kalt ist. Auf jeden Fall liegt das nicht am ST. ??

      Motor ist reperiert worden also kein Werksaustauschmotor. Hier im Osten gibt es noch Leute die das können . Zylinderkopf ,Ventiele, Nockenwelle alles was du hier siehst ist neu oder regeneriert.
      prof-turbo.de/bilder/bildergr/nockenwelle.jpg

      @ vTTT

      Das ist das Problem was ich habe . 1,9 TDI Bj 2004 springt warm schlecht an . Und wie ich sehe bei Dir auch. Tschja. Ich bin auch noch am rätzeln: Schaffe meinen aber am Montag in die Werkstatt.

      Rolli

    • ich stell hier bestimmt keine ferndiagnose auf die du mich nachher festnagelst ;)


      das Steuergerät beeinflusst ja ab dem moment ab dem du den schlüssel drehst sogesehen den kompletten motorlauf..

      Im grunde wäre es ja ne einfache kiste wenn man eben ein anderes, baugleiches steuergerät anklemmt, dieses eincodiert und die ganze rutsche durchprobiert... wenn der fehler weiterhin da ist, ists nicht das SG, wenner weg ist wars das SG- mehr möglichkeiten gibts ja im grunde nicht..


      nur warum aufgrund des gerissenen riemens das SG einen weg haben sollte ist absolut unplausiebel..

    • Also meiner sprang im warmen Zustand auch erst nach 2-3 Sekunden orgeln an. Wir haben dann per Software die Einspritzmenge im warmen Zustand angehoben und et voilà... Einmal drehen und schon kann es losgehen...

      Golf 5 2.0 TDI DSG[/align]
      geringfügige Modifikationen :D
    • Jo wäre jetzt auch meine vermutung gewesen das es Kraftstoff ist. Solang im Kraftstoffsystem keine Luft ist und die PDEs sauber eingestellt sind. Sollte das alles kein Problem sein. Naja das die Menge angehoben werden muss ist aber recht untypisch, da es ja im kalten zustand okay ist und bei Betriebstemp. sich verschlechtert Tippe ich mal sogar auf einen Temp sensor der falsche Wert misst und dadurch dem STG sagt das die PDEs zuwenig Masse einspritzen sollen. Welcher das nun genau sein soll ist so schwierig rauszufinden.

      Was sagt der Fehlerspeicher ? Aktuellster DS auf dem STG ? Mal ne Stellglieddiagnose durchgeführt ?

    • Fehlerspeicher sagt laut Werkstatt: Es liegt am STG !! mal schaltet es frei und mal nicht . Würde mit der Wegfahrsperre zusammen hängen ????? Stellglieddiagnose ?? Ich kenne nur eine "Steifglieddiagnose2 :D :Dnee Spaß beiseite , ich habe da keinen Plan