Golf IV GTI TDI (ARL) Frage wegen Turbo.

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf IV GTI TDI (ARL) Frage wegen Turbo.

      Hallo,

      Habe mir vor kurzem einen Golf 4 GTI TDI-ARL (150PS) gekauft. Mir ist aufgefallen das der Golf beim fahren seit kurzem etwas lauter zischt und irgendwie die Leistung fehlt. Ich würde jetzt mal sagen das warsch. beim Turbo bei der Aufladung da irgendwo was davon zischt. Könnt ihr mir da einen Tipp geben wo man da bzw. wie man da am besten feststellen kann wo da eine Leitung oder schlauch undicht ist. Gibt es vieleicht sogar eine Typische Schwachstelle beim ARL wo das öfters vorkommen kann? Bitte um Hilfe 8|

      MFG
      Chrisu ^^

    • Ich hänge mich dann gleich mal mit dran,fahre ja den selben Motor.Mir ist seit einiger Zeit aufgefallen das wenn ich im 1. Gang anfahre und dabei schneller beschleunigen möchte,es sich so anfühlt als wenn es irgendeine Sperre gibt,bzw.der Turbo nicht anspringt,ist zwar nicht ständig,aber es kommt vor.Ist auch nur im 1. Gang,alle andere Gänge inkl.Turbo sind OK.Leistungsmangel habe ich auch nicht bemerkt,allerdings bilde ich mir ein das das Pfeifen des Turbos lauter geworden ist,weil ich das Pfeifen während der Fahrt bei geschlossenem Fahrzeug und stärkerer Beschleunigung doch deutlich hören kann,was mir sonst nicht so stark aufgefallen ist.Vielleicht kennt jemand ja das Problem,oder kann mir Tips geben an was es sonst noch liegen könnte (LMM etc.).

      Ach....das kurze Stück kann ich auch fahren!!!

      gruß

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von RainerZufall ()

    • 1.) ich würde mal empfehlen die schläuche vom turbo ab zu machen und mal zu kintrollieren ob die flügel vom turbo was haben.

      2.) würde ich mal ladeluftkühler kontrollieren ob der ein riss hat.



      speziel zu RainerZufall:

      lass mal dein golf aus lesen und schau mal nach den parametern ob die soll werte eingehalten werden.

    • So, hab am WE mal alles kontrollier aber alle schläuche ok. War dann auch noch beim ARBÖ (österr. ADAC) fehler auslesen lassen. Keine fehler vorhanden Ladedruck, LMM, alles passt. Trotzdem zieht er nicht ganz so wie er soll. Woran könnte das noch liegen?

      MFG
      Chrisu ^^

    • hi
      vieleicht is auch dein serien pop off kaputt
      so war das bei mir als ich ein neues serien pop off wider drin hat war di leistung wider da und das zischen vom turbo hat sich dann auch wider gut angehört

      mfg

    • was man noch gucken könnte:

      Wenn man den Schlauch vom LLK abzieht, ob der von innen voll Öl ist.
      Wenn ja, dann sind vermutlich die Lager vom Turborad ausgeschlagen.
      Dann zieht der Turbo über die ausgelutschten Lager Öl und pustet die druch den LLK in Richtugn Motor, was zu einer unsauberen Verbrennung und Leistungsverlust führt (so wars vor ca. 1 1/2 Jahren bei meinem ASZ)
      Macht sich auch dadurch bemerkbar, dass der Wagen mehr Öl verbraucht als sonst

    • @gtikid
      Ahaa... na gut dann kanns das auch nicht sein ;) , Danke Golf4Turbo

      @Murderer

      Das was du meinst von wegen das er Öl mitverbrennen könnte natürlich auch sein, nur würde das das steuergerät nich auch anzeigen? Beim auslesen waren alle Sollwete im Normalbereich und wenn er jetzt Öl verbrennt sollte da ja was abweichen oder?Und stärker rauchen als normal tut er auch nicht.

      MFG
      Chrisu :rolleyes: