Climatronic Fehler Fehler 4FA : Stellmotor Staudruck-/Umluftklappe

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Climatronic Fehler Fehler 4FA : Stellmotor Staudruck-/Umluftklappe

      Hi zusammen,
      also ich habe gerade den Fehlercode bei meiner Climatronik ausgelesen und es kam folgendes heraus:

      Fehler 4FA : Stellmotor Staudruck-/Umluftklappe


      Das bedeudetet ja, dass der Stellmotor für die Umluftklappe defekt ist, und es ja ein bekanntes Problem beim Golf IV ist.

      Wenn ich das Handschuhfach ausbaue komme ich so an den Stellmotor und den beiden Klappen ran?

      Der Stellmotor kostet Neu beim Freundlichen ca 80 Euro.

      Was wäre wenn ich den Stellmotor einfach abklemme, läuft die Klima so ohne Probleme weiter nur ich kann die Umluftfunktion nicht benutzen?


      Habe die eh noch nie benutzt, wofür ist die gut?

      Habe halt jetzt wieder das Problem das morgens die Scheiben schnell beschlagen sind und teils sogar gefroren. Wird wohl daran liegen, dass keine neue Frischluft in den Wagen reinkommt.

      Gruß André

    • hi,
      bist dir sicher das der motor def. ist? weil die fehler von "steuerklappen" bei climatronic kommen auch wenn du z.b. in dem mom wo sich eine klappe öffnet oder schliesst durch ein schlagloch fährst usw die sind da recht empfindlich was fehlermeldungen angeht...
      einfach mal löschen und nach nem tag wieder auslesen schauen ob der fehler wieder da ist...
      ansonsten kommst da ran wennde das handschuhfach ausbaust bzw links de untere vekleidung ausbaun weil da auch stellmotoren sitzen für de klima

      mfg

    • Hi,
      also der fehler kommt sofort wieder, auch wenn ich ihn lösche.

      Und die Klappe ist rechts hinter dem Handschuhfach, werde die Tage mal versuchen ein wenig Zeit zu bekommen, dass ich da rankomme.

    • Hallo,

      diesen Thread golfv.de/53548-clima-fehlercod…hlight=stellmotor+%2B+V71 kennst Du aber schon?
      Ich habe derzeit das gleiche Problem: die Climatronic spuckt auch nach Löschen des Fehlerspeichers immer wieder den Fehler aus. Anfangs hörte ich noch das Klackern des Motors unter dem Handschuhfach, jetzt nicht mehr. Soweit, dass ich den Motor sehen kann, bin ich schon und werde in Kürze mal prüfen, ob es denn die Klappen überhaupt noch tun. Und dann Schritt für Schritt weiter forschen...

      Gruß
      ede

    • Hallo,

      so, habe heute mal die Funktion der beiden Klappen geprüft und feststellen müssen, dass die untere nicht vollständig schließt, wobei der Motor Rattergeräusche von sich gab. Nun kann er nicht mehr, denn er ist ausgebaut. Morgen wird ein neuer bestellt und sobald wie möglich eingebaut.
      Wie ich hier gelesen habe, sollten die Klappen beim Einbau des neuen Motors auf Mittel- oder Endstellung stehen, um anschließend die Grundeinstellung über VAG Com durchzuführen.
      Habt ihr detaillietere Infos für mich zur Durchführung der Grundeinstellung?
      Gibt es beim Einbau noch mehr zu beachten, was ich evtl. überlesen haben könnte?

      Gruß
      ede

    • Hallo,

      so, der neue Motor (ca. 100 Euro) wartet auf seinen Einbau. Der Motor wurde in einer "Endstellung" geliefert, jedoch nicht die, die auf dem Foto in Beitrag 43 des Threads golfv.de/53548-clima-fehlercod…hlight=stellmotor+%2B+V71 dargestellt ist.
      Kann mir jemand sagen, wie die beiden Klappen bei der auf dem Foto gezeigten Endstellung des Stellmotors zu positionieren sind?
      Das wäre super und schon mal Danke im Voraus.

      Gruß
      ede

    • Hallo zusammen,

      ein kurzes Feedback:
      der neue Stellmotor ist bereits seit längerem im Einsatz. Mit ein wenig Fummelei und etwas Geschick kann man den Stellmotor recht problemlos selber tauschen. Mit etwas Nachdenken und Schauen ist auch das Positionieren der Luftklappen kein Problem. Jetzt muß noch die Grundeinstellung durchgeführt werden und dann sollte alles passen.

      Gruß
      ede