Ölgeber wo an TSI 1.4 Motor anschließen ?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Ölgeber wo an TSI 1.4 Motor anschließen ?

      Hallo,

      wo kann ich meinen Ölgeber zur öltempanzeige anschleißen ? Hab bald die Defi anzeigen und inner anleitung steht brauch da halt son adapter...

      Motor ist der TSI 1.4 mit 140 PS

      hab ich noch den ölfiler zum abschrauben, also würde das hier passen ?

      Wenn nicht wie stelle ich das denn an ?

      cgi.ebay.de/Olfilter-Adapterpl…3%B6r?hash=item48318e3f2f

    • hmmmm schade weis denn keiner rat ?

      ich glaube der adapter von ebay passt nicht....

      weil ich möcht sagen ich habe sonnen innenliegenden filter... gibts da denn alternativen ??

    • defi-shop.com/product/images/dlink-manual06064e.pdf



      der gezeigte adapter passt aber nicht da wir keine schraubbaren ölfilterh aben sondern son innenliegenden.... :(



      Edit: Hab grad mal mit ner kleinen Tuningwerkstatt um de Ecke telefoniert und die meinten ich soll den geber einfach anstatt der ölablassschraube einsetzten...vorrausgesetzt der geber passt durch zufall und ich glauben icht das 1/8 PT ein gewinde von M14x1,5 entspricht xD

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von SMHuskyracer ()

    • also 1/8 NPT enspricht ein konisches M10x1.0 gewinde...

      können alle mal die einen 6er golf fahren nachschauen wo dort der geber ist ? die haben ja wieder serienmäßig die öltemp drinne hab ich gelesen....

      vielleicht ist ja einfach der ölfilterdeckel anders und ich muss den nur einfach tauschen...

    • Also fällt der Adapterring für unseren Golf schon mal weg. :(
      Mit der Sache, anstatt der Ölablassschraube den Sensor einzusetzen, kann ich mich grad nicht anfreunden...da unten liegt miir das Kabel einfach zu frei und ungeschützt. :S
      Da wird es wohl doch die Ladedruckanzeige bei meinem Baby werden. :|

    • siehe anderes thema glaube ich noch nicht den richtigen schlauch gefunden zu haben für die LDA^^ (kein unterdruck im standgas wie es normal sein sollte glaub ich)

      naja und als ablassschraube ist auch dumm weil da unten ne ganz andere temp. ist

      es wird doch wohl hier leute geben die mal die motorhaube aufmachen und nen bild vom ölfilterdeckel eines 6er golf mit tsi motor machen können oder ? da geht schon nix von kaputt^^

      (der ist bissl links und weiter vorne vom ölkontrollstab wen ihr davor steht... (sollte nen kopf für ne 32er nuss sein)

      und am besten ein geber angeschlossen sein xD

    • naja ich gehe stark von aus das der passen wird !

      ist ja am motor nix westentliches verändert nehm ich an....

      die für alle die nicht wissen sollten wo der deckel ist (unten links der grüne dünne kreis....)

      bitte macht auch mal nen foto aus der nähe vom 6er....



    • so, heute mal von unten die Ölwanne begutachtet, wär ne möglichkeit da, nur bitte ich mal um nen Golf 6 fahrer auch mal drunter zu schauen ob der Serienmäßige Öltemp - Geber auch da angeschlossen ist wo die grüne Makierung ist....



    • werd die grüne makierung nehmen und aufbohren und auf M10x1.0 schneiden.....denn sollte mein geber mit 1/8 NPT reinpassen und selbst abdichten !

      schade das keiner zuvor sowas gemacht hat und ich hier echt allein da stand, wie auch mit der LDA beim TSI....

    • nach ewigen suchen hab ich erfahren das der geber, der da schon mit 3 schrauben befestigt ist die öltemp misst wie auch den ölstand...

      es ist halt nur noch nicht zur auswertung freigegeben....

      werd morgen trotzdem die ölwanne abmachen und denn sehe ich ja was nun ist, ob es sich gut macht u.s.w.

      also der geber kommt in die grüne makierung rein... :rolleyes: