US-Rücklicht geht nur noch einseitig. Warum?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • US-Rücklicht geht nur noch einseitig. Warum?

      Vor einiger Zeit ist das US-Rücklicht auf der rechten Seite ausgefallen. Da hatte ich das Rücklicht ausgebaut und durfte feststellen, dass sich der eingelötete Draht gelöst hat.

      Diesen hab ich dann wieder festgelötet. Allerdings ging es immer noch nicht.

      Heute habe ich dann mal etwas mehr ausprobiert und habe alles noch mal sauber gemacht und einen neuen Draht eingelötet, kann ja sein... hab ich gedacht.

      Alles wieder eingebaut und trotzdem funzt es immer noch nicht.

      Kann mir einer sagen warum?

      Liegts am Stecker, vom ganzen raus und rein?
      Oder an nem anderen Teil?

      Wäre super, wenn einer ne Antwort wüsste, so siehts nämlich S******* aus!


      So sah es vor dem neu eingelöteten Draht aus. Hatte am Anfang super funktioniert:


      Eibach Pro Kit (30mm), 10% Blinker mitleuchtend, GTI Fußstütze, GTI Front/ Heck, foliertes Frontemblem, schwarze Spiegelblinker, Votex Auspuffblende,Borbet XL schwarz 8x18, LED Kennzeichenlicht, GTI Lenkrad, R-Lenkrademblem, MFD2, VW I-Pod Adapter (Handschuhfach), Valeo LED Rückleuchten, Axton Aktivsubwoofer, LED Innenraumlicht weiß
    • Ne, das ist es ja.

      Das normale Rücklicht funktioniert, nur das Bremslicht auf der einen Hälfte nicht.


      Kann da beim Löten was durchgeschmort sein?
      Die Birnen hatte ich vorher demontiert.


      Eibach Pro Kit (30mm), 10% Blinker mitleuchtend, GTI Fußstütze, GTI Front/ Heck, foliertes Frontemblem, schwarze Spiegelblinker, Votex Auspuffblende,Borbet XL schwarz 8x18, LED Kennzeichenlicht, GTI Lenkrad, R-Lenkrademblem, MFD2, VW I-Pod Adapter (Handschuhfach), Valeo LED Rückleuchten, Axton Aktivsubwoofer, LED Innenraumlicht weiß

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von fadodi ()

    • Hab die Birnen auch schon gegen die andere getauscht, geht immer noch nicht.

      Gemessen hab ich da noch nichts


      Eibach Pro Kit (30mm), 10% Blinker mitleuchtend, GTI Fußstütze, GTI Front/ Heck, foliertes Frontemblem, schwarze Spiegelblinker, Votex Auspuffblende,Borbet XL schwarz 8x18, LED Kennzeichenlicht, GTI Lenkrad, R-Lenkrademblem, MFD2, VW I-Pod Adapter (Handschuhfach), Valeo LED Rückleuchten, Axton Aktivsubwoofer, LED Innenraumlicht weiß
    • Man sieht ja das beide Birnen angehen wenn die Bremse betätigt wird.

      Das ich sie getauscht habe, hatte ich ja schon geschrieben.

      Wenn ich was neu holen bräuchte ich ja auch nur dieses Panel.


      Eibach Pro Kit (30mm), 10% Blinker mitleuchtend, GTI Fußstütze, GTI Front/ Heck, foliertes Frontemblem, schwarze Spiegelblinker, Votex Auspuffblende,Borbet XL schwarz 8x18, LED Kennzeichenlicht, GTI Lenkrad, R-Lenkrademblem, MFD2, VW I-Pod Adapter (Handschuhfach), Valeo LED Rückleuchten, Axton Aktivsubwoofer, LED Innenraumlicht weiß