Thermostat desfekt?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Thermostat desfekt?

      Hallo,

      jetzt wo die Tage und Nächte teilweise sehr kalt sind, ist mir folgendes aufgefallen:

      Man fährt mit kaltem Motor los....nach einiger Zeit bewegt sich die Kühlmitteltemp.anzeige und klettert Richtung 90 Grad...steht man dann bei lauwarmem Motor (ca.70 Grad) an der Ampel, sinkt die Temperatur aber wieder....

      Ist das Absinken der Temp. im Leerlauf in der Warmlaufphase normal (evtl. durch die Heizung, die dem Motor ja Wärme entzieht) ? Bei meinen bisherigen Autos kannte ich es nur so, dass die Temperatur im Leerlauf nur sehr zögerlich gestiegen ist, aber gefallen ist sie bei laufendem Motor trotz Heizung nie.

      Nach 4-5km hat der Motor dann 90 Grad erreicht. Dann kann auch die Heizung voll laufen im Leerlauf, ohne dass die Motortemperatur wieder fällt.

      Ist das Temperaturverhalten in der Warmlaufphase normal oder liegt hier evtl ein Defekt am Thermostat vor?

    • Vermutlich produziert das Motörchen im Stand einfach zu wenig Wärme.
      Wenn sonst keinerlei Probleme bestehen (wie beschrieben), würde ich das als OK bezeichnen..

      100% könnte man das mit einer Protokoll-Fahrt per VCDS kontrollieren, der Tacho ´faked´ etwas die reale Temperatur

    • Könnten vielleicht andere golf-Benziner-Fahrer mal schreiben, ob eure Kühlmittelanzeige auch diese Schwankungen in der Warmlaufphase hat?

      Und wie lange dauert es bei Euch, bis die Nadel 90 Grad erreicht und auch nicht mehr abfällt im Leerlauf.....bei mir dauert es bei momentaner Aussentemperatur ca. 4-5km, je nach Strecke.....

      Danke schonmal

    • Hey Leute

      Fahre seit 2 Monaten einen GOLF 5 GTI einfach nen geiles Auto. :P

      Aber nun werden ja die Tage ja immer kälter, dieses Wochenende hatten wir bei uns Temperaturen von -20 Grad, und ich war mit dem Auto unterwegs und er wurde erst nach 8 KM warm( bzw. erreichte die 90 Grad)! Wollte ich mal Fragen ob es normal ist das es so lange dauert, bis diese Temperatur erreicht ist? Ich hatte Klima an, warme Luft in den Innenraum kam auch nicht. :(

      Und manchmal sackt die Temperatur während der Fahrt auf 80 Grad bzw. 70 ab, und dann steigt sie wieder an. Ist sowas den normal? Weil sowas kenne ich von meinen GOLF 4 nicht!

      Oder könnte mein Thermostat vielleicht auch defekt sein, das es nicht mehr richtig schließt?

      wäre schön wenn ihr mir helfen könntet :rolleyes:

      MFG

    • RE: Thermostat desfekt?

      fehlzuendung schrieb:

      Hallo,

      jetzt wo die Tage und Nächte teilweise sehr kalt sind, ist mir folgendes aufgefallen:

      Man fährt mit kaltem Motor los....nach einiger Zeit bewegt sich die Kühlmitteltemp.anzeige und klettert Richtung 90 Grad...steht man dann bei lauwarmem Motor (ca.70 Grad) an der Ampel, sinkt die Temperatur aber wieder....

      Ist das Absinken der Temp. im Leerlauf in der Warmlaufphase normal (evtl. durch die Heizung, die dem Motor ja Wärme entzieht) ? Bei meinen bisherigen Autos kannte ich es nur so, dass die Temperatur im Leerlauf nur sehr zögerlich gestiegen ist, aber gefallen ist sie bei laufendem Motor trotz Heizung nie.

      Nach 4-5km hat der Motor dann 90 Grad erreicht. Dann kann auch die Heizung voll laufen im Leerlauf, ohne dass die Motortemperatur wieder fällt.

      Ist das Temperaturverhalten in der Warmlaufphase normal oder liegt hier evtl ein Defekt am Thermostat vor?

      Hallo,



      Hast du ne Climatronic verbaut ?



      Dort könntest du die Reale Temperatur ablesen.



      Die Temperaturanzeige in der MFA zeigt dir ab 75° schon 90° an.

      Wenn du nun an die Ampel kommst wird sich der Motor wieder abkühlen und du kommst somit auf 70° die dir dann noch Orginal angezeigt werden.



      Quasi alles im grünen beich und auch so gewollt von VAG.



      Peter

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Peter.S ()

    • hey peter´s war deine antwort für mich bestimmt? :)

      bin jetzt gerad bisschen überfragt, wo ich in der MFA die Temperatur vom Motor ablesen könnte!?

      Aber das komische ist ja, es passiert ja nicht nur an der Ampel. Sondern auch manchmal wenn ich im 5. Gang mit 100 über die Landstraße fahre, da ist die Motordrehzahl so gering das er wieder kalt wird, und der Zeiger geht auch wieder runter auf 70 Grad. :(

      MFG

    • Terra Tuning schrieb:

      hey peter´s war deine antwort für mich bestimmt? :)

      bin jetzt gerad bisschen überfragt, wo ich in der MFA die Temperatur vom Motor ablesen könnte!?

      Aber das komische ist ja, es passiert ja nicht nur an der Ampel. Sondern auch manchmal wenn ich im 5. Gang mit 100 über die Landstraße fahre, da ist die Motordrehzahl so gering das er wieder kalt wird, und der Zeiger geht auch wieder runter auf 70 Grad. :(

      MFG

      Ja,



      Wenn dein Auto ne Climatronik hat, dann kannst du dort die Temp ablesen.



      Schau mal auf den Link.

      golf5wiki.heim1.de/index.php/Klimacodes_im_Golf_5
    • Erstmal vielen Dank für diesen Link.

      Aber jetzt nochmal zu der Frage ob ich eine Climatronic habe oder nicht, gibts den Golf 5 GTI eigentlich ohne Climatronic?
      Bin mir jetzt grad unsicher, weil ich überhaupt nicht weis woran ich das erkenne ob ich eine Climatic oder Climatronic habe! ?(

      Kannst du mir da vielleicht weiter helfen.

      MFG


      Habe grad mal geschaut ich habe diese hier verbaut! Müsste ja eine Climatronic sein, oder?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Terra Tuning ()

    • Die Benziner machen diese Temp-schwankungen also auch.
      Bei meinem Diesel ist es noch schlimmer. Bin letztes Wochenende im Kino gewesen am Samstag. 30 km eine Fahrt, Stadtverkehr, Autobahn mit Tempo 100-120 und wieder Stadtverkehr. Als ich an der letzten Ampel vorm Haus anhalten musste, ist mein Motor wieder kälter geworden, von 88 Grad auf 85 runter. Klimatronic meint dann 72 Grad. Meiner erreicht bei diesen Temps (-10 - -20 Grad) nichtmal echte 90 Grad Kühlmitteltemperatur. Noch schlimmer ist es, je spritsparender man fährt. Mein frenudlicher meint, normal bei Diesel, daran kann man sogar erkennen, das das Thermostat sogar funktioniert. Wenn es aufmacht, sackt die Kühlmitteltemperatur auf Grund der starken Kälte ab.

      Würde das Thermostat defekt sein, nicht schließen, würde er überhaupt nicht warm werden. Bi schon am überlegen die gute alte Pappe-Methode zu versuchen, Pappe vorn Kühler...

      Neuer Golf, anderer Motor, neue Probleme...

    • @ Localmaster-->

      Die Pappe wird dir aber auch Leistung nehmen, da bei deinem Golf der Ladeluftkühler direkt vor dem Wasserkühler liegt :(

      Ein defekter Thermostat würde zu 99,9% nicht öffnen, und so mit würde dein Motor evtl. überhitzen



      Die Climatronic hat eine Digitale Temperaturanzeige und die ECON Taste befindet sich rechts auf dem Rundinstrument.

      Das Bedienerhandbuch wurde nicht ohne grund ins Auto gelegt, schau mal dort nach.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Peter.S ()

    • Das mit der Leistung ist mir im nachhinein dann auch aufgefallen/eingefallen. Klar, damit verdeckte ich den LLK ja auch...

      Könnte es beim Thermostat nicht aber auch sein, das wenn es defekt ist, es nicht mehr richtig schliest, gibt es nicht beide Möglichkeiten ?
      Da sich aber die Temperatur aber verändert, also ansteigt und abfällt und wieder ansteigt, müsste es doch ein Zeichen sein, da? das Thermostat noch funktioniert ?

      Neuer Golf, anderer Motor, neue Probleme...

    • Localmaster schrieb:

      Das mit der Leistung ist mir im nachhinein dann auch aufgefallen/eingefallen. Klar, damit verdeckte ich den LLK ja auch...

      Könnte es beim Thermostat nicht aber auch sein, das wenn es defekt ist, es nicht mehr richtig schliest, gibt es nicht beide Möglichkeiten ?
      Da sich aber die Temperatur aber verändert, also ansteigt und abfällt und wieder ansteigt, müsste es doch ein Zeichen sein, da? das Thermostat noch funktioniert ?

      Das verhalten der Temperaturen ist völlig normal, dein Thermostat ist somit auch noch ok.

      Du kannst dir noch den Zuheizer unter die Lupe nehmen, ansonsten passt ja alles.



      Das warmfahren ist der wichtigste Faktor um sprit zu sparen, nur wird er leider zu oft falsch praktiziert.



      Fahr in mal mit max 2000U/min bis 50 C° und dann 2500U/min bis 75 C° warm.

      Maximal jedoch 3/4 Gaspedalstellung.
    • sorry das ich erst jetzt antworte, ich war paar tage verreist.

      also ich habe eine digitale climatronic. :D

      wünsche euch allen einen guten rutsch ins neue jahr...

      MFG