Motor kommt nicht auf Temperatur

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor kommt nicht auf Temperatur

      Hallo Leute,

      ich beobachte das nun schon seit gut einem halben Jahr na meinem G4 TDI 90PS. Ich Sommer wars mir noch "egal" aber jetzt heute bei -10 grad muss ich sagen ist es nicht so lustig.

      Das Problem ist, mein Motor wird nicht warm. Die Anzeige bleibt einen Strich vor 90 grad stehen. Manchmal geht sie sogar um noch einen Strich zurück.

      Ich hoffe das ist nichts wildes? Kann mir jemand bitte helfen?

      Außerdem habe ich jetzt seit 1 Woche das Problem, das mein Auto schwer anspringt, je kälter es draußen wird. Heute morgen hatten wir ja -10 grad und da ist er gerade noch so angesprungen. Als er dann an war, war die Uhrzeit auf 0:00. Die Radioeinstellungen gingen aber nicht verloren.

    • Also zum einen wird wahrscheinlich deine Batterie nieder sein, deswegen wird die Spannung beim Starten zu sehr abgefallen sein.

      Und das mit der niedrigen Temperatur und dem Kaltstart ist normal.
      Ich werd mir morgen wieder nen Windabweiser hinter den Grill machen.
      Hab selber ja auch nen G4 1.9TDI mit 115PS.

      Wir hatten vorhin zum Feierabend -14°C und da liefen erstmal garnicht alle mit ^^
      Das einzige was noch zur Verbesserung des Startens beitragen könnte, sind neue Glühkerzen, falls da noch die Ersten drinne sind!

      Bis später!

    • Ich kann mich aber nicht erinnern das dass jemals so extrem war. Gut im Winter hat er schon 10km gebraucht bis er warm wurde aber jetzt ists etwas arg find ich. Ein kollege meinte das evtl. mein Ventilator (sorry kenne den Fachausdruck nicht) dauernd läuft und am kühlen ist weil der thermostat kaputt ist oder sonstwas...

      Gut das mit der Batterie hatte ich befürchtet. Damit hatte ich im Sommer schon probleme als er 5 Wochen stand, sprang er nimmer an und hat mir 2 mal probleme gemacht... Die Batterie ist nun auch schon seit 10 Jahren drin. Glühkerzen wurden auch nie gewechselt. Wie teuer sind die denn? und sind die einfach zu wechseln?

    • ... Das mit den Glühkerzen kann ich di leider nicht beantworten.
      Hab ich nur aus dem Freundeskreis aufgeschnappt, weil es dort oft genug so war!

      Aber meine müssen auch im Frühling raus.

      Naja, mit deinem Ventilator, musste eben mal schauen, ob er läuft oder nicht.
      Und falls er läuft, dann evtl heraus finden unter welchen Umständen.
      Klima an? Motor an? etc ...

      Ich bin mir grad nicht sicher, (bei meinen G4 weis ichs auch nicht) ob die einen Zuheizer haben, welcher eigentlich anspringen müsste wenn du auf normale Klima stellst!

      Viele grüße Christoph!

    • Glühkerzen sind beim freundlichen 1€ unter UVP..also glaub 23€ das stück waren des.
      Im Internet findest du sie aber auch shcon teils für 12€ das stück.
      Schau hier mal: www2.kfzteile24-shop.de/100032-autoersatzteile.html

      Rechtschreibfehler sind beabsichtigt und dienen der allgemeinen Belustigung

      :thumbsup: Seat Leon ST Cupra 290 bestellt :thumbsup:
    • Mögliche Ursachen für die Temperaturprobleme:

      - Kühlmitteltemperaturgeber G62
      - Thermostat
      - Widerstände am Kühlergeläse durchgebrannt(dann läuft er nur noch auf höchster Stufe)

      Ich würde erst mal die 2 vorderen Punkte prüfen, die Widerstände zu tauschen ist etwas mehr Aufwand(fraglich ob es sich nicht lohnen würde für 140€ ein komplett neues Kühlergebläse zu holen)

    • Hi Leute,

      also gestern Nacht war meine Kiste komplett tot. Ging gar nix mehr. Der Akku will einfach nicht mehr... Heute habe ich ihn dann wieder per Überbrückung gestartet und ca. 40 km ohne Radio und Co. gefahren. Also am Mittwoch oder Donnerstag hau ich ne neue Batterie rein.

      Das mit der Heizung werde ich dann wohl in der Werkstatt prüfen lassen... Ich, und viele andere auch, tippen auf Thermostat. Mal sehen was der Spaß kosten wird mit einbau...

      Danke für eure Hilfe.

      Achja noch was, mein kollege meinte das mein Motor klackert (Naja TDI halt normal eigentlich) und die Hydrostößel nich mehr so toll seien. Ich nutze 5W40 er Öl. Habe gehört das dass klackern und quitschen mit dickerem Öl weggeht. Was heißt denn nun dickeres Öl? 10W40? Kann ich das denn machen nachdem ich ihn 2-3 Jahre mit 5W40 gefahren habe? Oder ist er sogar dadurch kaputt gegangen weil mein kollege mal 10W40 nachgekippt hatte (ca. 500ml) weil die "Ölstand prüfen" Warnung während der fahrt anging?

    • das mit dem nicht erreichen der 90° hab ich auch teilweise. dann aber auch nur, wenn es ordentlich kalt ist. gestern blieb des teil auch wieder bei 80° stehen. abends war er wieder bei vollen 90. bin gespannt wie es heute sein wird.

      Die BORA Page
      klick mich

      Ihr braucht Teilenummern? Dann schreibt mir per E-Mail.
      E-Mail
    • fahre auch den 90PS TDI und hatte das selbe problem...temperaturfühler (12€ meine ich) wurde getauscht und gut wars...
      das problem mit dem anlassen habe ich auch - gerade jetzt bei -15°...
      habe ne neue batterie bekommen 76er aber nachwievor das problem...kleiner tipp: länger vorglühen lassen, als das symbol im tacho erscheint! hilft bei meinem - vll bild ich mir das ein, aber das geht..:D

      Lieben Gruß
      Eice

    • 115€ hat mich die Batterie gekostet, zum kotzen... Ich mach die mal donnerstag rein und hoffe dass das Anspringproblem dadurch gelöst wird. Das wär n Flopp wenns nicht an der Batterie lag... Aber da die nun 10 jahre alt ist muss sie auch mal kaputt gehen...

    • Das Thermostat kannst Du versuchen erst einmal selbst zu prüfen. Lass den Wagen aus kaltem Zustand eine Zeit laufen und schaue ab wann der große Kreislauf, also der zum Kühler, aufmacht. Wenn der Kühlerschlauch von Anfang an lauwarm wird, hängt das Thermostat. Somit ist der große Kreislauf immer offen und der Motor kommt nur langsam auf Temperatur. Sollte aber alles funktionieren, ist es wohl "nur" der Temperaturfühler.

      PCI - HEX+CAN USB
    • Danke für den Tipp! Werd ich heute mittag testen.

      Ich hab jetzt die Batterie und werde sie heute mittag reinmachen. Gibt es da irgendetwas zu beachten? Soweit ich weiß muss man zuerst + dann - abklemmen. Beim anschließen der neuen dann zuerst + dann - . Liege ich da richtig? Was gibt es noch zu beachten? sollte ich die Batterie einfahren oder sowas?

      Achja ist der Wechsel schwer und arg Zeitaufwendig? Ich rechne normalerweise mit 10-20 Minuten. Aber so wie ich VW kenne benötigt man wieder Spezialwerkezeug, damit man ja um gottes willen auch gar nichts ohne die VW Werkstatt machen kann...