Golf Springt manchmal schwer an.

    • Golf 3

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf Springt manchmal schwer an.

      Hallo liebe Gemeinde,



      bin neu hier im Forum und der Golf ist auch mein erstes Auto.

      Bin 22 Jahre und lebe in Berlin. Habe ein relativ gutes Technisches Verständnis, arbeite in der IT Branche aber von Autos habe ich nicht wirklich ahnung. Schraube im Sommer auch ab und zu an meinem Roller.

      Also nun zu meinem Problem.

      Habe das Auto von einem Arbeitskolegen gekauft. Is nen 3er Golf 1,6l 55kw 75Ps Schlüsselnummer 0600 911.

      Es hat aber eine Macke, die nicht sooo schlimm is aber nervt. Und zwar hat er manchmal probleme mit dem Anspringen, ick muss dann nen paar mal probieren und dann geht er auch nach 2-3 min probieren an. Das ganze passiert Sporadisch und nicht oft, in 80% der fälle springt er normal an. Wenn der Motor an ist gibts auch keine Probleme. Das Problem ist bis jetzt auch nur aufgetreten wenn ich das Auto nur kurz aus gemacht habe und ihn nen paar minuten wieder an. Wenn ich es übernacht stehen lassen geht es immer ohne probleme an. Habe dann mal bei google geschaut. Dort habe ich viele hinweiße gefunden das es der OT Geber sein könnte. Bei Autoteil24.de habe ich einen Solchen nicht gefunden nur nen Drehzahlsensor, nun weiß ich nicht ob es das gleiche ist, außerdem steht bei getriebart: Automatik, hab aber nen schaltwagen. Hat mein Auto villt. gar keinen, villt. wir eine andere Technik benutzt. Ick weiß es leider nicht.

      Was mir auch noch aufgefallen ist das dass problem häufiger auftritt wenn der Tank leerer wird. Kann aber sein das das zufall ist und es mit dem Wetter (Tempereatur) zusammenhängt. Fahre heute mal zu nen Bekannten von mir der ist KFZ Mechaniker mal sehen was er sagt. Wollte mir aber nochmal ne 2 Meinung einholen. Also nochmal zusammengefasst: Den Motor bekomme ich immer an (zu 80% ohne probleme). Manchmal dauert es halt. Problem ist bis jetzt nur mit Warmen Motor aufgetreten. Vermutung laut Inet OT Geber, leider finde ich noch nicht mal bei ebay einen passenden für mein Auto. Meist nur für 2 Liter modelle.

      Hoffe Ihr könnt mir helfen. Wenn noch fragen sind dann bitte fragen.

      Vielen Dank schonmal.

      Tom

    • bei mir war es damals der zündanlasschalter am zündschloss.gibs mal bei googleein.gibts hunderte treffer.wenn das problem nochmal auftritt versuch mal beim starten den schlüssel im zündschloss hin und herzuwackeln.wenns dann besser geht muss der gewechselt werden.

      Gruß, Patrick

      Für Codierungen,Fehler auslesen usw. einfach eine schnelle PN schreiben! ;)
      VCDS HEX+CAN - System für alle Modelle ab 1993
      Aktuelle Bilder von meinem Jetta auf Seite 33 in der Fahrzeugvorstellung!
    • wenn sie so schwach wäre würde man das mit sicherheit merken beim starten am geräusch.und er springt ja immer an.auch nach 7 oder 8 startversuchen nach aussage des threaderstellers.dann wäre eine schwache batterie schon komplett tot und es würde gar nix mehr gehen.und was willst du uns mit deinem letzten satz sagen??? ?(?(?(

      Gruß, Patrick

      Für Codierungen,Fehler auslesen usw. einfach eine schnelle PN schreiben! ;)
      VCDS HEX+CAN - System für alle Modelle ab 1993
      Aktuelle Bilder von meinem Jetta auf Seite 33 in der Fahrzeugvorstellung!
    • Dann erstmal ein herzliches willkommen!

      Das Problem tritt ja hauptsächlich (eigentlich nur?) bei warmen Motor auf?
      Wenn Du beim anlassen mit dem Gas spielst, wird es nicht besser?

      Fehlerspeicher schon mal ausgelesen?
      Zündkerzen und Luftfilter sind nicht zu alt?

      Wenn der Motor warm ist, und dann nach ein paar Minuten nur schwer anspringt,
      deutet das für mich auf Luft im System durch die Wärme hin.
      Also verdampfender Sprit, der Blasen bildet und eine ordentliche Versorgung verhindert.

      Kannst Du bitte noch den Motorkennbuchstaben (MKB) und Modelljahr schreiben?
      MKB steht im Serviceheft auf der ersten Innenseite.
      Da müsste AEA oder AEE stehen. Alternativ Hubraum : 1597 oder 1598

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von michaelMUC ()