Springt nicht mehr an!!! Tachoanzeige genullt!!!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Springt nicht mehr an!!! Tachoanzeige genullt!!!

      Erstmal ein frohes neues von meiner Seite!!!!



      Ich habe folgendes Problem habe ich seit heute Abend. Das Auto stand für 24 Stunden und jetzt springt es nicht mehr und in der Multifunktionsnazeige wird die Uhrzeit auf 00:00 sowie die Trip KM auch auf null. Nach dem überbrücken lief er wieder. Bin dann 20 Minuten gefahren habe die Uhrzeit neu eingestellt und habe es 20 minuten stehen lassen. jetzt habe ich wieder das selbe Problem wie vorher. auto springt nicht an und anzeige wird genullt. Batterie leer? oder Lichtmaschine? Welche vermutung habt ihr??



      kopflich

    • wenn die batterie kaputt ist brauch man sie auch nicht mehr laden....ist ja erst mit dem auto gefahren.die wird wahrscheinlich hinüber sein.da hilft nur tauschen!

      Gruß, Patrick

      Für Codierungen,Fehler auslesen usw. einfach eine schnelle PN schreiben! ;)
      VCDS HEX+CAN - System für alle Modelle ab 1993
      Aktuelle Bilder von meinem Jetta auf Seite 33 in der Fahrzeugvorstellung!
    • Also kann definitiv auch die LM sein, fahr mal zum :) und lass das prüfen. Denn auf Verdacht eine Batterie wechseln ist auch teuer. Ordentliche gehen ab 80€ los.

      quer sieht man mehr
    • wenn es die lichtmaschiene wäre, wovon ICH nicht ausgehe, dann wäre die batterie nicht über nacht komplett leer gewesen "aus heiterem himmel" zudem kannst du erstmal um das schnell zu checken ob die LM okay ist schauen ob beim einschalten der zündung die Ladekontrollleuchte AN geht, und beim starten wieder AUS geht.. ist das der fall, würde ich einfach auf die batterie tippen.


      wenn es nachm überbrücken alles wieder lief für 20min bis zum stoppen des motors, kann es doch sogesehen nicht die lima sein weil er sonst ja sofort wieder ausgegangen wäre.


      wenn du allerdings die neue batterie einbauen lässt, lass sicherheitshalber kurz die ladespannung checken.. machen die meisten werkstätten, wir z.b. sowieso beim einbau der neuen batterie..

    • Kohlschnake schrieb:

      wenn es die lichtmaschiene wäre, wovon ICH nicht ausgehe, dann wäre die batterie nicht über nacht komplett leer gewesen "aus heiterem himmel"


      Mhh also bei meine alten Polo Coupe war es so. Auto gestartet 10 Km gefahren, getankt, wollte Auto wieder starten kein Mukks. Batterie war in Ordnung. Ich denke die Lichtmaschine sollte er auf jeden Fall prüfen, denn eine Batterie geht nicht über Nacht "kaputt" bzw. so schlagartig, eine LM schon!!
      quer sieht man mehr
    • dann war aber in deinem fall die batterie nachm tanken zumindest auch leer, weil du kannst das auto ja fahren ohne lichtmaschiene, ist ja sogesehen erstmal kein problem nur auf batteriestom zu fahren.. nur das is halt ein kurzes vergnügen..

    • Nim ein Mulimeter und klemme es an die Batterie. Wenn du ca. 12Volt hast ist es gut. Wenn du Zündung anmachst geht es bisle runter. Wenn der Motor läuft und die Lichtmaschine Läd hast du ca. 14,4Volt.

      VCDS vorhanden.

    • hatt ich ja gesagt! :D

      Gruß, Patrick

      Für Codierungen,Fehler auslesen usw. einfach eine schnelle PN schreiben! ;)
      VCDS HEX+CAN - System für alle Modelle ab 1993
      Aktuelle Bilder von meinem Jetta auf Seite 33 in der Fahrzeugvorstellung!