Heizungsleistung zu gering, aber etwas seltsam!

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Heizungsleistung zu gering, aber etwas seltsam!

      Hallo,

      meine Golf 4 mit manueller Klima ist die Heizleistung zu gering.

      Kühlwasser ist genug drauf, handelt sich um einen 1.6er Bj. 2000.

      Wenn ich die Standheizung morgens einschalte wird es schön warm, fahre ich dann los und die Standheizung schaltet sich ab, kommt nur noch lauwarme Luft raus. Motortempanzeige steht bei 90 Grad.

      Habe die Kühlmittelpumpe in verdacht und auch mit samt Zahnriemen getauscht bzw. erneuert. Jedoch ist es immer noch.

      Schalte ich die Umwelzpumpe der Standheizung während der Fahrt zu, wird es schön warm, jedoch schalte ich sie wieder weg wirds kalt. Wärmetauscher schliesse ich aus, wegen der Standheizung. Wapu, original VW, auch erneuert. Kann es sein das es mit dem Wärmetauscherabschaltventil zusammenhängt ?

      Wo sitzt es und ist es diagnosefähig?

      Würde mich über Antworten freuen.

    • wenn die wasserpumpe defekt wäre dann würde der motor sofort heiß werden.. ich denke eher das die nicht richtig entlüftet haben und du nen luftpolster im wärmetauscher der heizung hast, das kann schonmal vorkommen.. versuch mal den motor gut heiß zu fahren, danach den motor abstellen, und die haube aufmachen, dann machst du den wasserdeckel ganz langsam und vorsichtig auf und lässt den druck entweichen... evtl sackt wasser nach und du musst nur was auffüllen...


      (kann auch erst beim 2-3 mal passieren oder noch öffter)

    • Ja, eben nicht! Hatte noch eine Wapu mit Kunststoffschaufelrad drin! Aber leider lag es nicht daran. Ich denke das es etwas mit dem Wärmetauscherabschaltventil zu tun hat. Was auch sonst. Der Zug zur Verstellung der Klappe ist i.O und auch die Klappe selber auch. Kühlwasser ist auch drin sowie entlüftet. Muss noch dieses Abschaltventil finden die Unterdruckschläuche auf Dichtheit prüfen sowie die Schaltspannung zum Zweiwegeventil, sollte das auch alles stimmen fliegt das Abschaltventil raus!

      Sollte jemand einen besseren Vorschlag haben, bitte hier ergänzen.



      Gruß

    • atego schrieb:

      Ja, eben nicht! Hatte noch eine Wapu mit Kunststoffschaufelrad drin! Aber leider lag es nicht daran. Ich denke das es etwas mit dem Wärmetauscherabschaltventil zu tun hat. Was auch sonst. Der Zug zur Verstellung der Klappe ist i.O und auch die Klappe selber auch. Kühlwasser ist auch drin sowie entlüftet. Muss noch dieses Abschaltventil finden die Unterdruckschläuche auf Dichtheit prüfen sowie die Schaltspannung zum Zweiwegeventil, sollte das auch alles stimmen fliegt das Abschaltventil raus!

      Sollte jemand einen besseren Vorschlag haben, bitte hier ergänzen.



      Gruß
      was haben bitte die unterdruckschläuche damit zu tun, steig ich gerade nicht durch.. :huh:

      von diesem abschaltventil hab ich erlich gesagt auch noch nie wirklich was gehört bei geschlossenem thermostat (also kleinem kühlkreislauf) hast du den heizungskühler sowieso doch generell mit im kreislauf beim golf :huh: find dazu gerade auch parallel bei google nix greifbares, aber bitte verbessern sollte ich falsch liegen, lerne gern dazu
    • Bei der manuellen Klimaanlage gibt es für die Temperaturverstellung, einen Drehriff. Dieser betätigt lediglich über einen Draht mechanisch im Fußraum rechts, eine Klappe. Die dann je nach Einstellung Luft vom Wärmetauscher aus in den Fahrgastraum läst.

      Steht der Drehgriff auf dem blauen Punkt, wird die Klappe im Fußraum ganz geschlossen und zusätzlich ein Microschalter in der Betätigungseinheit geschlossen. Derwiederum steuert Kl. 15 auf ein Zweiwegeventil. Dieses Zweiwegeventil wandelt das elektrische Signal in ein pneumatisches Signal um ( Unterdruck) somit wird über eine Unterdruckleitung vom Zweiwegeventil die Kühlwasserzuleitung zum Wärmetauscher geschlossen und ein Durchfluss verhindert!

      Hab die Bauteile auch schon gefunden, denke ich, aber es ist mir noch zu kalt draussen um den Fehler zu Finden. War auch garnicht so leicht, daß alles rauszufinden.

      Hatte ja gedacht, das hier schon einer diesen Fehler schoneimal hatte und mir schnell helfen könnte.

      Den Zahnriemen und die Wapu habe ich selber gewechselt.



      Gruß

    • also ganz ehrich ich habe von so einem Regelvenitzeugs noch nie gehöhrt. ( weil es keinen gibt) wofür auch.

      Und der Schalter den du meinst, gibt es nur bei fahrzeugen mit Klima.
      Und dahinterkekommen:

      Also der Schalter erkennt ob die Luftklappe auf Heiß bzw ab einen Winkel der eine Inenraumemperatur von ca. 25~26 Grad zufolge hätte, den ab dieser Temperatur schaltet der Klimakompressor wieder ab.( falles er an ist)



      Tausche deinen Termostat und schon hat sich dein Prob. erledigt.

      Ich vermute dass er nicht mehr richtig schließt und solage deine Standheizung mitheizt reich es noch aus.
      Sobald deine Standheizung ausgeht wird es halt kalt ist auch klar, oder.( wenn dein Termostan nicht mehr richtig schließt läuft das Kühlwasser den Großen Kühlkreiß ab und wird somit sehr gut gekühlt.) wenn du mir nicht glaubst , dann lasse dein auto im stand laufen bis es heiß wird und dann fahr ein Stück.

      Fühlst dich einsam und allein, sprüh dich mit Kontaktspray ein... ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ZZ777 ()

    • naja ich glaube nicht, weil wenn Luft drinnen wäre dann wäre es ein dauerhaftes auf und ab.

      Fühlst dich einsam und allein, sprüh dich mit Kontaktspray ein... ;)