GRA Probleme beim Einbau

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • GRA Probleme beim Einbau

      Moinsen
      Habe etwas interessantes gelesen vielleicht kennt sich von euch jemand damit aus???
      Hallo habe da ein großes Problem.Habe einen Golf IV Pacific Bj.07/03 und wollte die GRA nachrüsten.
      Habe viel darüber gelesen und mich entschlossen den Kabelsatz+Lenkstockschalter bei VW im Zubehör zu kaufen.
      So nun mein Problem habe mein halbes Auto auseinander gebaut Lenkstockschalter dran, Wischergestänge raus damit man An den Stecker im Wasserkasten kommt und wollte das dann alles so schön verkabeln weil man da ja nichts falsch machen kann ist ja alles beschriftet aber jetzt kommt es das Kabel mit der Nummer 9 wo in Pin9 am Stecker sollte ist bei komplett zu d.h zugespritzt also kann man nichts einstecken und jetzt hat einer so etwas schon mal von euch gehabt.
      Hoffe es kann mir einer helfen.
      Vielen Dank im voraus.



      greats

      Burkhard

    • war vorhin auch so weit und hab mich auch gewundert, dann ist mir aufgefallen das sich die 9 nciht wie die anderen zahlen auf das feld links sondern rechts daneben bezieht.
      war das auch dien problem??

      mal eine andere frage, wieviel Kabel gehen bei euch oben vom schwarzen stecker weg?
      bei mir sind das zwei, ist das richtig so??
      unten kommen sechs an und oben nur zwei weg???

    • Original von Orome
      mal eine andere frage, wieviel Kabel gehen bei euch oben vom schwarzen stecker weg?
      bei mir sind das zwei, ist das richtig so??
      unten kommen sechs an und oben nur zwei weg???


      Hallo!
      Wo ich doch grade auf den Thread gestoßen bin. Ich habe genau das selbe Problem wie Orome. Waren vor ca. 3 Wochen schon genau soweit, hatten den neuen Hebel schon montiert und dann festgestellt dass oben nur 2 Kabel weggehen unten aber ?6? ankommen.
      Woran liegt dass? Heißt das dass ich kein GRA nachrüsten kann?
      Habe einen 1.4er, E-Gas, MKB: AXP, Bauj. 2000

      Vielleicht kann mir ja jemand weiterhelfen (Michael, du weisst das doch bestimmt :baby:)...ansonsten geb ich den Hebel halt wieder an jemand anderes weiter.
    • geh mal davon aus das du das kabe bis zum msg legen musst bei mir war das auch nicht drin.
      1.4 ape 2000

      mfg Alex =) =) =)

      Änderungen:
      Eibach Sportsline 45/35 | Scirocco MFL | Fussraumbeleuchtung | Einstiegsleuchten| GTI Heckstoßstange mit lackiertem Einsatz|8X19 PDW VEGA|original Japan RFK
      :D:):D

      Mein neuer
      HIER DER LINK ZU MEINEM ALTEN WÄGELCHEN

    • an dem schwarzen Stecker ist so nen lila Verriegelung dran... die musst du erst entsichern, damit du das Kabel in den Schwarzen Stecker bekommst !!!!! Hab schon einige GRA's verbaut, da war NIE nen vergossener Stecker bei .....

      @ Orome: jepp is richtig, und von der GRA kommen 4 dazu :) Also beim Benziner

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von -idna- ()

    • ich hab meine Kabelsätze immer mitm Kolleg selber gebaut !!
      Gibts bei VW überhaupt nen Kabelsatz für Benzinmotoren zum nachkaufen ?
      Also MSG -> Wasserkasten Stecker schwarz sind 4 Kabel Pin 1, 2, 3 und 9 wenn ichs noch auswenig weiß und MSG 38, 57, 67 und 68 weiß aber nimmer genau ... muss ich nachschauen.....

    • Servus, also ich schaff bei VW und ich hab mit dem Andi schon einige GRA's eingebaut. Allerdings kann ich dir nur die Pinbelegungen vom AUM und AUQ Motor sagen, und ich bin mir nicht sicher ob die alle gleich sind. Wenn du willst kann ich es dir aber in 2 Wochen raussuchen, hab leider gerade Urlaub.
      Wenn nicht, dann kannst ja mal vorbeikommen, der Andi und ich bauens dir dann proffessionell ein!!

      Gruß Michi

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von 25Years ()

    • Original von jogorama
      Ich will demnächst auch eine GRA verbauen, aber ich lass es bei meinem Freundlichem machen.
      Kostet ca. 160,- Euro - ich finde da kann man nicht meckern...


      Wenn mans hat, warum net. Einbau ist doch normal auch für einen Doppellinkshänder auch in einer Stunde erledigt. :D