Fehler Nach Einbau ALWR Grundeinstellung/Kurzschluss

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Fehler Nach Einbau ALWR Grundeinstellung/Kurzschluss

      Hallo Leute,

      nachdem ich nun endlich meine ALWR und meine Xenon Scheinis einbauen konnte, habe ich einen Fehler im Diagnosesystem.

      Angeschlossen ist denke ich alles richtig, bis auf den Sensor hinten. Die ALWR stellt die Scheinwerfer vor Fahrtbeginn runter und wieder hoch, was ja schon mal ein gutes Zeichen ist.

      Möchte ich nun aber die Grundeinstellung vornehmen, ist das nicht möglich!?:

      und dieser Fehler kommt im Fehlerspeicher:


      Sonntag,10,Januar,2010,12:15:52:06647
      VCDS Version: PCI 908.1

      Addresse 55: Leuchtweitenreg. Labeldatei: PCI\1T0-907-357.lbl
      Steuergerät-Teilenummer: 1T0 907 357
      Bauteil und/oder Version: Dynamische LWR 0003
      Codierung: 0000003
      Betriebsnummer: WSC 01279 785 00200
      2 Fehlercodes gefunden:

      01539 - Scheinwerfer wurden nicht justiert
      005 - keine oder falsche Grundeinstellung/Adaption
      00497 - Geber für Fahrzeugniveau hinten
      010 - Unterbrechung/Kurzschluß nach Plus
      Könnt ihr mir weiterhelfen?

      Gruß

      Wer sucht nen schönen Golf!? -> Golf bei mobile.de
    • Hi

      Also du hast den Sensor hinten noch nicht angeschlossen?

      Vielleicht liegt es daran. Im Fehlerprotokoll erscheint ja auch der "Geber hinten" als Fehler. Vielleicht funktioniert es ohne diesen nicht?

      Ist nur eine Theorie.

      hypuh

      Gruß Christian,

      Golf 7 GTI Performance - tornadorot - DSG - Panoramadach - Xenon mit LED TFL - Discover Pro - Dynaudio Excite - KESSY - Diebstahlwarnanlage - Dynamic Light Assist - Lane Assist - ACC - Frontassist - Licht- & Sichtpaket - Parklenkassistent - Rückfahrkamera - LED Nebelscheinwerfer - Spiegelpaket - Alcantara/Teilleder - Seiten- & Heckscheibe 65% getönt - Fahrprofilauswahl - Verkehrszeichenerkennung - Sprachbedienung - Proaktives Innensassenschutzsystem
      VCDS Codierungen / Fehler auslesen Raum Hamburg --> PN oder ICQ
      Vorstellung meines alten Golf 6 GTI Adidas
      Vorstellung meines alten Golf 5 Goal
    • Hi

      also wie hypuh schon geschrieben hat, wird das mit 00497 und 010 mit dem fehlenden Sensor hinten zusammenhängen.
      Und 01539 und 005 damit, daß die Scheinwerfer noch nicht richtig in der Grundeinstellung ( mit Scheinwerfereinstellgerät ) justiert wurden.

      LG groundi

      1.8 TSI, DSG, MJ 2010 in LC5F, Xenon-LED-TFL, R-LED-Rückleuchten, FLA, Licht-Sicht-Spiegelpaket, Sportfahrwerk, PDC, Rückfahrkamera, MFA+, R-MFL, Leder cornsilkbeige, Standheizung, 18" Watkins Glen, RNS510 + Sprachbedienung, Premium-FSE, etc.

      VCDS Codierungen und Fehler auslesen / löschen im Raum Hamburg-Ost --- per PN
      Der Vorgänger: groundis kleiner Golf V United BGP
    • Also hinten der Sensor ist eingebaut und angeschlossen.
      Gibt es also noch die Möglichkeit falsch verkabelt, wobei das Idiotensicher war Kabel 1 in Steckplatz 1, 2 in 2 usw.
      Und ich hab auch extra drauf geachtet, dass es richtig angeschlossen ist.
      Oder Sensor kaputt!?
      Sicherung durch? aber dann müsste ja die komplette ALWR nicht gehen?

      Dann kann man auch nicht die Grundeinstellung durchführen, wenn kein Signal von hinten kommt, stimmt.

      Mit diesem Einstellgerät von Hella wurden die Scheinwerfer schon eingestellt, das kann man ja unabhängig davon machen, wenn ich hinten beladen würde, würden sie sich wahrscheinlich einfach nicht umstellen.

      Mhm, dann muss ich wohl hinten den Sensor prüfen...


      Wer sucht nen schönen Golf!? -> Golf bei mobile.de