Entstörfilter ja oder nein

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Entstörfilter ja oder nein

      Hallo zusammen,

      gestern habe ich meine Anlage ins Auto bekommen und alles war eigentlich schön bis auf eins:
      Rauschen in den Boxen und bei Gasgeben ein Pfeifton. Gottseidank ist das bei mir sehr leise. Folgende Sachen sind verbaut: Audio System X-Ion fürn Golf 5 + Ampire MB 60.4 Endstufe. Erschlagt mich nicht 1. für den Thread(ich hab jetzt soviel gelesen, aber meinem beschränkten Carhifi-Verstand hilft das echt nicht weiter), 2. für die Qualität der Endstufe, zu mehr hats erstmal nicht gereicht. Jetzt habe ich vorhin beim ACR, die haben mir das auch eingebaut, angerufen und die Auskunft, die ich bekam war, dass man nur nen Entstörfilter einbauen muss.

      Nachdem ich aber jetzt eine Stunde lang das Forum + Google gewälzt habe, bin ich mir da nicht mehr so sicher, ob das das Allheilmittel wäre. Allerdings ist es fürn ACR natürlich die kostengünstigste Möglichkeit, denn sie haben ja eventuell den Murks verursacht.
      Bevor die Fragen kommen, ich weiß nicht, wie die die Kabel verlegt haben, aber ich nehme erstmal, dass die es nicht alles auf einer Seite verlegt haben. Wobei ich meine, dass das Chinch-Kabel auf der linken Seite liegt und Strom auf der rechten.

      Ich bedanke mich schonmal.

      P.S.: Massepunkt schleifen usw., falls dahingehend die Empfehlung kommt brauche ich echt ne detaillierte Beschreibung, wer, wo, was und wie der Massepunkt ist und wo ich den finde, Batterie abklemmen etc. Ihr seht, ich bin absoluter Laie.

      Kann mir jemand weiterhelfen.

      ROFL, du hast LOL gesagt!

    • wenn du nicht weiß wie und welche kabel verlegt sind werden wir dir nur sehr schlecht weiterhelfen können
      denn in den kabeln liegt das a und o

      du solltest als erstes schauen ob ein abgeschirmtes cinch-kabel verwendet wurde und falls noch nicht geschehen eins verwenden.
      dann musst du gucken ob cinch- und stromkabel auf unterschiedlichen seiten liegen undf alls nicht musst du es ändern

      das elektrische pfeifen wirst du allerdings nie ganz weg bekommen
      habe es auch ganz schwach bei mir und wann hört es wirklich nur wenn die lautstärke auf 0 steht

      mein onkel arbeitet bei mercedes
      habe ihn beim letzten familientreffen mal probehören lassen

      er sagte, es sei ganz normal und sowas würde es sogar in oberklassenwagen bei mb geben.
      was er auch noch meinte ist, dass ein kondensator evtl. abhilfe schaffen würde, weil die endstufe den saft dann nicht direkt aus der batterie saugt und so die spannungsschwankungen die an der endstufe ankommen deutlich sinken

    • also zum cinch-kabel, laut der rechnung:

      cinchkabel acr HKAB0350
      länge 500cm, 5mm Strangdurchmesser,-mit doppelter Schirmung und Remoteleiter. Angegossene sehr kompakte Stecker mit durchgehender Metallhülse sorgen für beste mechanische Robustheit-der STecker kann nicht abbrechen.

      dann noch ein Adapter:
      Cinchkabel ACR KHAB03YM
      Cinch Adapter 1w/2m

      und wegen dem Anschluss renn ich jetzt gerade mal runter.... :cursing: 3 Stockwerke runter, 500m bis zum Auto, 500m zurück, 3 Stockwerke hoch. Ich mag das nicht :D

      also es ist so, dass es nicht nur bei lautstärke null zu hören ist, sondern auch wenn ein Song leise anfängt, hört man das Rauschen ne ganze Weile. Nicht übertrieben laut, aber hörbar.

      Also ich war gerade unten:

      Von der AMpire 60.4
      Ausgangsseite: Lautsprecher und Power Kabel auf der linken Wagenseite

      Eingangsseite: Line-In geht durch die Mitte. Da wollte er sich wohl sparen die rechte Seite abzubauen =)

      ampire.de/PDF/MB.pdf
      Das ist die Beschreibung auf Seite 6 von 6 unten ist die 60.4

      ROFL, du hast LOL gesagt!

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Emerald287 ()

    • Sorry für den Doppelpost, aber ansonsten wird das zu unübersichtlich finde ich.

      Also ich saß grad nochmal im Auto und hab ein bißchen gehört. Das Brummen ist sehr leise, aber man hört, wenn ich Gas gebe hört man auch ein leises Fiepen, allerdings so gut wie gar nicht und auch nur wenn ich gerade aufs Gas gegangen. Es verstärkt sich nur sehr, sehr leicht beim Gasgeben. Hier kommen Fotos von den Anschlüssen:

      Eingangsseite: 1 Cinch-Anschluss am Radio auf einen Y-Adapter (läuft durch die Mitte, zumindest setzt es da an)



      Ausgangsseite: (Plus, Remote, Masse laufen mit den Lautsprecherkabeln auf der linken Seite)


      Verkabelung auf der Ausgangseite, auch das Massekabel verschwindet keine Ahnung wohin:


      Sorry für die schlechte Qualität, Handyfotos halt. Und leider verschwindet die Verkabelung unter dem Gaffa. Spätestens Montag kann ich nochmal fragen, wo die Masse dran sitzt. Was haltet ihr von nem Entstörfilter? Nachdem was ich bisher gelesen habe soll der ja nicht wirklich viel bringen.

      ROFL, du hast LOL gesagt!

    • Hm, also brauch ich bei dem Hifi-Fuzzi nicht anfangen rumzustressen wegen Verlegung der Kabel?

      Oh mann, und letzten Endes, wenn das so weitergeht, hätte ich echt ne andere Anlage kaufen können, bei dem Geld was die Anlage vernichtet. Aber danke für deinen Vorschlag.

      Noch jemand ne zusätzliche Idee?

      ROFL, du hast LOL gesagt!

    • Fishmasta schrieb:

      das elektrische pfeifen wirst du allerdings nie ganz weg bekommen

      unsinn. kannst dich gern bei mir vom gegenteil überzeugen.

      pfeifen und störgeräusche können viele ursachen haben:
      schlechte kabel, schlechte massepunkte, potentialunterschiede, schlechte oder defekte komponenten, defekte chinchmasse, schlechte kabelverlegung/kabelwege, sonstige elektrische störquellen, falsche einstellung der anlage, etc... wenn ich mir den verbau so ansehe überkommt mich bissel das grauen... kabel mit panzertape zusammengeklebt? keine ornung drin veinfach irgendwie reingeklatscht. y-adapter stehe ich auch eher kritisch gegenüber genauso wie diesen ach so tollen entstörfiltern.

      da du ja aus köln kommst würde ich dir anbieten man trifft sich mal und ich schau mir das ganze gern mal live an. über ferndiagnose wird da kaum was machbar sein. wo wrst du denn zum einbauen? wer verbricht sowas? acr/mediamarkt? :D
      terminlich wär nen wochende gut da ich unter der woche in aachen bin... kannst dich gern ma im icq melden.

      Gruß Kaufi,
      meinGOLF.de Moderator

    • Das hört sich doch mal grandios an. ACR hats verbrochen =). Ich dachte bei nur Kabel verlegen und Endstufe reinlegen können die nicht so viel verkehrt machen. Aber anscheinend ja schon.
      Ich komm darauf zurück. Nächstes Wochenende sieht schlecht aus, aber ich meld mich dann mal im ICQ.

      Sebastian

      ROFL, du hast LOL gesagt!