Tachowarnleuchten nach Einbau von Anlage

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Tachowarnleuchten nach Einbau von Anlage

      Ein Kumpel und ich haben dieses Wochenende meine Anlage in meinen Golf verbaut.
      Soweit so gut. Der Einbau verlief problemlos, allerdings haben wir dann die Batterie wieder angeklemmt (hatten sie ausgebaut, da wir das Kabel durch die dahinter/drunter liegende Kabelführung gezogen haben) und nun leuchten dieverse Warnleuchten im Tacho, wie z.B. das ESP Logo, das Lenkrad (Servo?), usw.
      Wisst ihr, woran das liegen kann?!

    • Hi

      Bist du schonmal ein paar hundert Meter gefahren? Theoretisch sollte es damit erledigt sein.

      hypuh

      Gruß Christian,

      Golf 7 GTI Performance - tornadorot - DSG - Panoramadach - Xenon mit LED TFL - Discover Pro - Dynaudio Excite - KESSY - Diebstahlwarnanlage - Dynamic Light Assist - Lane Assist - ACC - Frontassist - Licht- & Sichtpaket - Parklenkassistent - Rückfahrkamera - LED Nebelscheinwerfer - Spiegelpaket - Alcantara/Teilleder - Seiten- & Heckscheibe 65% getönt - Fahrprofilauswahl - Verkehrszeichenerkennung - Sprachbedienung - Proaktives Innensassenschutzsystem
      VCDS Codierungen / Fehler auslesen Raum Hamburg --> PN oder ICQ
      Vorstellung meines alten Golf 6 GTI Adidas
      Vorstellung meines alten Golf 5 Goal
    • Deswegen brauchst du keine 100 Meter fahren.
      Die Grundeinstellung hast du wieder drin nach ner kurzen ( 1-2 meter) Strecke mit 15-20 Km/h in der du geradeaus fährst, dabei lernt der Geber für den Lenkwinkel wieder die Geradeausstellung bzw. Grundstellung.