Heckscheibenwischanlage/Schloss/Alarmanlage kaputt

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Heckscheibenwischanlage/Schloss/Alarmanlage kaputt

      Hallo zusammen,

      ich hab mich jetzt schon durch so einiges hier durchgewühlt aber komm einfach nicht weiter.
      Zunächst mal; ich habe einen Golf 4 BJ 01/02.

      Meine Heckscheibenwischanlage geht nicht mehr bzw. ich dachte zunächst, dass es so ist wie bei vielen, dass der Schlauch gebrochen ist und deswegen eben die ganze soße da rumsifft und den mikroschalter (wie eben auch so oft) kaputt gemacht hat. Also bin ich zum händler und habe mir eben diese teile gekauft. eben hab ich die verkleidung runter gemacht und gesehen, dass nicht der schlauch kaputt ist, sondern das verbindungsstück zur düse...




      hiermirt gibts ja auch schon das erste Problem denn dieses teil ist ja irgendwie in den schlauch eingeschrumpft also rausziehen kann man es nicht wirklich... deswegen frage ich mich, wie am besten reparieren bzw. ab wo es dann am cleversten ist den schlauch mit diesem ding eben zu wechseln.

      also wie gesagt, ist das ja der übeltäter und den schaden den er angerichtet habe, hab ich ja auch schon erklärt. nur als ich dann den mirkoschalter tauschen wollte, ist mir das kabel am schloss aufgefallen, dass echt ziemlich abgefuckt aussah... als ichs dann mit nem tuch sauber gemacht hatte, gings zwar wieder (also das licht) aber nur kurz - hab das kabel dann wieder reingesteckt und dann wurds immer dunkler das licht, kabel n och mal raus noch mal rein und dann wars wieder aus... deswegen ahb ich die vermutung, dass es an dem kabel liegt und eben nicht am mikroschalter... kann das sein? ich hab keine ahnung für was das kabel gut ist bzw. ob es dann auch die sache mit der alarmanlage erklären würde (geht manchmal nachts an) bzw. damit, dass teils vorne sthet heckklappe offen..(aber nur manchmal)





      Aber ich hab jetzt keine Ahnung ob es an dem Kabel liegt oder nicht, da ich eben nicht weiß, was das bewirkt...

      Schon mal vielen Dank für eure Tipps :)

      Chris

    • Das Kupplungsstück solltest du abbekommen wenn du den Schlauch warm machst. Wenn der Schlauch lang genug ist würde ich die Kupplung einfach abschneiden und dann eine neu einpressen. Zum einpressen muss der Schlauch auch warm gemacht werden.

      Hast du eventuell schonmal in die Kabelführung zwischen Karosserie und Heckklappe geschaut ? Gut möglich das da die Kabel fratze sind.

      Die Probs mit dem Alarm kommen aus dem Bereich des Microschalters. Kann der Micro selbst sein, kann der Stecker in der Heckklappe sein. Ganz beliebte Fehlerquelle ist aber auch die oben erwähnte Kabeldurchführung die sich oben links am Schanier der Heckklappe befindet.

      Gruß nightmare