Leuchten bleiben an, Motor läuft, obwohl KEIN Zündschlüssel steckt?? Hilfe

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Leuchten bleiben an, Motor läuft, obwohl KEIN Zündschlüssel steckt?? Hilfe

      Hallo,

      ich bin neu hier und weiß wirklich nicht mehr weiter und
      hoffe ihr könnt mir weiter helfen. Ich bin schon verzweifelt und nicht mal die
      bei der VW Werkstatt können mir weiterhelfen, außer mein Geld abzukassieren.

      Ich habe einen Golf 4, BJ 08.2003, 75 PS, ist gerade bei 102.000km Wartungen immer
      durchgeführt. Auch Zahnriemen usw. erst vor ein paar Monaten erneuert.

      Also, das Problem tauchte letztes Jahr zum 1. mal auf.
      Aufmerksam wurde ich, als der Alarm einfach losging. Keiner
      ging an das Auto ran, keiner war drin, es war abgeschlossen und stand einfach
      auf dem Parkplatz. Der Alarm ging einfach los.
      Ich ging hin, um die Tür aufzumachen mit der ZV Funk Schlüssel,
      keine Reaktion. Also manuell geöffnet. Alarm geht aus, viele Leuchten am
      Cockpit leuchten, gehen nicht aus. Schlüssel steckt immer noch nicht drin.
      Schlüssel rein, OK, Motor startet, kein
      Problem. Aber so gut wie alle Leuchten leuchten trotzdem. Egal was ich mache.
      Ab in die Werkstatt zum VW Händler. Die haben Zündschloss ausgebaut, ein
      anderes rein, Radio ausgebaut, Lenkrad, Airbag usw usw. Keine Lösung gefunden und wissen auch
      nicht, woran das liegt. Haben noch nie sowas gesehen. Das war Samstag. Die
      machen Feierabend und ich gehe Montag wieder hin. Über Nacht habe ich die
      Batterie immer abgeklemmt, damit der Alarm nicht wieder losgeht.
      Montag will ich wieder zur Werkstatt und klemme die Batterie
      wieder an und alles ist wie beim alten. Keine Fehler, keine Leuchten und kein
      Alarm. Fahre in die Werkstatt und sie wissen ja sowieso nicht, woran es liegt,
      also, nachdem es ja wieder geht, bauen sie die restlichen Teile noch hin und
      stellen mir eine Rechnung in Höhe von über 350.-€ aus, nur fürs Prüfen.
      Seit gestern wieder das gleiche Problem. Allerdings war die
      Batterie erledigt. Es ging überhaupt nichts mehr. Kein bisschen von etwas Strom
      oder Spannung war da, nichts hat geleuchtet und die Türen erst recht nicht
      aufgekriegt, nur manuell. Kein Mucks. Heute gebrückt und es lief sofort wieder,
      aber nun, das Problem mit den Leuchten wieder.
      Ich kriege das Auto mit dem Funk überhaupt nicht auf. Nur
      manuell.
      Ein paar Leuchten im Auto sind permanent an, sie blinken
      nicht, sondern sind einfach an, bis auf den Wegfahrsperre Aktiv Leuchte, der
      blinkt immer zu.
      Man soll ja nach der Starthilfe ca. 1 Stunde fahren. Das bin
      ich auch. DANACH MACH ICH ABER DEN MOTOR AUS, ZIEH DEN SCHLÜSSEL RAUS UND MERKE
      KURZ VOR DEM AUSSTEIGEN, DAS DER MOTOR NOCH LÄUFT. Wie gibt´s denn sowas?

      Ich musste den Motor abwürgen, damit es ausgeht. Und das
      passierte Heute schon ein paar mal.

      Die Batterie ist seit dem Kauf nicht erneuert worden. Also ist
      6,5 Jahre alt. Sollte ich jetzt lieber ne neue Batterie einbauen? Wäre besser
      wahrscheinlich, oder?
      Morgen gehe ich zwar in die Werkstatt, aber die werden mir
      wahrscheinlich wieder nicht helfen können.

      Könnt Ihr mir vielleicht einen Tipp geben, woran das liegen
      kann??? Bitte, Bitte helft mir.
      Zündschloss oder Zündschalter kann es sein, aber die beim VW
      haben ja damals einen neuen eingebaut und der Fehler war immer noch da.

      Hoffe auf eine baldige Antwort.
      Vielen Dank im Voraus.

      Brandon

    • Nur mal kurz ne frage: Hast du irgendwas am Zigarettenanzünder hängen was Strom abgeben könnte?
      Grund: Kumpel hatte mal so nen Überbrückungskabel was einfach über die Zigarettenanzünder ging. Wenn die beiden Fahrzeuge miteinander verbunden waren konnte ich meinen Schlüssel ziehen und das Auto ist munter weitergelaufen. Ok...war zwar kein Golf aber war trotzdem sehr komisch..habs mim Golf bloß noch nie ausprobiert.

      Rechtschreibfehler sind beabsichtigt und dienen der allgemeinen Belustigung

      :thumbsup: Seat Leon ST Cupra 290 bestellt :thumbsup:
    • Ist seit gesternin der Werkstatt

      Hallo,
      vielen Dank erst einmal für die Antworten.
      Nein, ich hab nichts am Zigarettenanzünder dran.
      Das Auto ist seit gestern in der Werkstatt beim Bosch Metzger Werkstatt. Ich habe denen viel Spass bei der Fehlersuche gewünscht. Da hat er bloss gelacht.
      Weiss nicht, ob er Heute immer noch lacht, der Werksattmeister. Denn sie finden denn Fehler nicht. Die machen schon seit Stunden schon rum! Hoffe, das wird Heute fertig und kostet nicht soviel.
      Werde mcih melden, sobald ich weiss.
      Die Batterie war ja über Nacht komplett leer. Wahrscheinlich ist die Elektronik einfach angegangen und hat dann die Batterie leer gefressen.

      MfG

      Brandon