Lenkradzittern / Bremsscheiben Schlag

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Lenkradzittern / Bremsscheiben Schlag

      Hallo Leute!
      Habe seit einiger Zeit ein GROSSES Problem bei meinem Golf IV, TDI 74KW:
      habe im Jahr 2003 das Auto neu gekauft, nachdem nach ca. 65.000-70.000 km die orig. Bremsscheiben und Glötze abgefahren waren, mussten neue her.
      Habe dann für vorne geschlitzte und hinten normale ATE Bremsscheiben und Green Stuff Götze gekauft - bei VW verbauen lassen. Nach 5.000-6.000 km hatte ich beim abbremsen ab ca. 80 km/h ein zittern im Lenkrad. Mir wurde bei VW gesagt, dass die Bremsscheiben vorne einen Schlag haben. Habe neue ATE Bremsscheiben besorgt...nach ca. 6.000 km das Gleiche!!
      Bei VW wurde mir gesagt, dass es an den Nachbau (!) Bremsscheiben liegt und sie mir orig. Bremsscheiben und Glötze für vorne empfehlen!
      Dies habe ich auch gemacht, doch erneut kam es zum gleichen Problem - nach ca. 6.000 km begann das Lenkrad beim Abbremsen wieder zu zittern.
      Habe nun auch bereits rechts den Spurstangenkopf tauschen lassen müssen, da die Gummimanschatte gerissen war.
      Nun sind wieder neue ORIGINALE Bremsscheiben eingebaut worden (aber die gleichen Glötze) und ich habe nach ca. 7.000 km das gleiche Zittern im Lenkrad, beim Abbremsen ab ca. 80 km/h!!!!!!!!! :thumbdown:
      Man sagte mir erneut, dass die Bremsscheiben vorne einen Schlag haben :cursing:
      Übrigends: ich bin kein zu "sportlicher" Fahrer und verwende keine "aggresiven" Felgenreiniger.
      Und: Spur usw. wurde erst neu eingestellt (wegen dem neuen Spurstangenkopf), das wars also auch nicht! Und: Die Felgen/Reifen sind gewuchtet.

      Die VW Werkstatt bei der ich immer alles machen lies ist ratlos!
      Woran kann es liegen??? Kann man die Radnabe im eingebauten Zustand vermessen, oder muss die dazu ausgebaut werden?

      Vielen Dank für eure Hilfe!

      LG,
      René

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Rene_VIE ()

    • Wenn der Sattel aber nicht mehr leichtgängig ist, dann würde die Bremsscheibe aber heiß laufen, oder? Denn blau (oder bläulich) ist die Scheibe nicht.
      Was könnte mit den (orig.!) Klötzen sein?
      Ich fahre die neuen Bremsen auch immer vorsichtig ein...also an dem liegts auch nicht.

      LG,
      René

    • Die Spurstangenköpfe und Servolenkung sind ok? Ansonsten Radlagerspiel überprüfen und den Bremskolbendruck prüfen, wobei ich eher auf die Bremskolben (oder Kraftverteiler) tippe.

      Zu hoher oder ungleichmäßiger Druck der Kolben hält keine Scheibe lange aus. Manchmal sind die Bremskolben schwergängig und ziehen dann ungleichmäßig.

      Ich hatte das mal bei einem Wagen von mir (allerdings kein Golf).


      Klar bist du schneller, aber ich fahr vor Dir! :P