Abgaswarnlampe 1,9 TDI

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Abgaswarnlampe 1,9 TDI

      Hallo

      Hab mich am Freitag entgültig für nen 5er Golf 1,9 TDI entschieden :)

      Gestern abend als ich den Motor angelassen habe leuchtet mich diese gelbe Abgaswarnlampe an und das 1 tag nach dem Kauf ;(
      Hat einer von euch ne Idee was das sein Könnte... hatte vorher nen SEAT Ibiza 1.4 daher weis ich leider nicht wie genau sich bei diesel ein Problem mit der Abgasanlage äußert.

      mfg Thomas

    • Musste Fehler auslesen lassen.
      Hatte ich letzte Woche auch, 2 Gluehkerzen waren kaputt.
      100 euro bei VW. Haette ich das vorher gewusst, haette ichs selber gemacht....

    • Ne der hat keinen Partikel filter... bin vorhin mal ein stück gefahren. Komischerweise springt er wenn er kalt ist besser an als wenn er warm ist. Ist das normal?...kann ich mir kaum vorstellen, kann das aber immer nur mit meinem benziner vergleichen den ich vorher hatte.

    • Das er besser anspringt wenns warm ist, liegt am Anlasser den VW verbaut. =)
      Da es kalt ist, spritzt er mehr Kraftstoffe in zum Starten dementsprechend geht er relativ gut an. Ist es jedoch warm, ha der Anlasser schon etwas mehr zu tun die 220 Umdrehungen zu schaffen...
      Ist also wirklich was ganz Normales =)

      105 PS - Turbomotor ... denn, echte Sportwagen fahren mit Diesel und gewinnen in Le Mans
    • hatte das selbe problem... schon einige male...
      beim 1. mal war der kühler kaputt, beim 2. mal die lambda-sonde (abgassensor), beim 3. mal der kraftstofftemperaturfühler und jetz vor kurzem beim 4. mal war die drosselklappe defekt...

      du siehst also, hinter der meldung kann so ziemlich alles stehen^^
      also fehler auslesen lassen ;)

    • hast du mal versucht (NUR wenn der Wagen warm ist) mal so richtig das Auto zu treten?
      Damit der Auspuff und die ganze Anlage mal richtige durchgeblasen werden.
      D. h. ein par mal richtig bis 4.000 Umdrehungen drehen und das mit Vollgas. Dann schau ob die LEuchteweiterhin leuchtet.

    • Soo heute auf dem Weg zum Autohaus ging die Lampe dann aus... 8|
      Beim fehlerauslesen kam daher auch nix raus, konnten keine fehler ausgelesen werden.
      Typischer spruch... weiterfahren Beobachten

      Trotzdem Danke für eure Tipps!
      mfg Thomas

    • :D typisch
      könnte auch ein abgassensor sein, den fehler hatte ich mal gehabt, der kam und ging wann er wollte, hat sich aber in den fehlerspeicher geschrieben...
    • Muss das thema wohl doch nochmal aufleben lassen, gestern ist die Lampe wiedermal an gegangen, bin heute gleich zu meinem freundlich gefahren, weil diesmal ist ein deutlich leistungsverlust zu spüren, komm am berg kaum vorwärts, 3. gang mehr geht nicht! Fehler auslesen lassen, und da stand drin das der Ladedruck sporatisch zu niedrig sei. Hab am Dienstag nen termin wo der Ladedrucksensor gewechselt wird. Kosten gehen auf die Gebrauchtwagengarantie, hab den Golf ja grade mal 3 wochen und dann schon so einen ärger ;(
      Kaum hab bin ich vom hof gefahren ging 20km später die lampe wieder an 8|

      Hattet ihr sowas schonmal? bzw. ist es denn einfach mit so nem tauschen vom sensor getan, das ganze muss doch irgend ne ursache haben.

      mfg Thomas

    • Jap das hatte ich auch schon.
      Bei mir war aber nur der Sensor kaputt, d.h kein Leistungsverlust.

      Ich bin zur arbeit gefahren und auf einmal mitten beim fahren, geht die Lampe an.
      Ich dann gleich zur Werkstatt gefahren und neija, nichts großes, der Mechaniker hat seinen PC angesteckt und iwas im Fehlerspeicher geändert. Gut, wieder nach Haus gefahren und am nächsten Tag steig ich ein, lass den Motor an und BING, das Ding blinkt wieder. Also wieder zum VW Händler gefahren und dann hat er den Sensor getauscht, alles natürlich auf Garantie.
      Jetzt fahr ich seit 1/2 Jahr ohne Probleme rum.

    • Aber das Problem kann von dem Sensor kommen mit dem Leistungsverlust oder? Kommt einen auch so vor, weil er sons immer so ab 2000 U/min guten durchzug hatte, und im moment kann ich das gaspedal bei den umdrehungen voll durchtretten uns es geht nur schleppend vorwärts...
      Hatte erst gedacht evtl. Marder schaden an den unterdruck schläuchen aber mein freundlicher hat scheinbar nix gefunden.

      mfg Thomas

    • Hallo, ich habe bei meinem Golv V 1,9 TDI auch schon seit 3 Jahren Probleme mit der Abgas Werkstatt Meldung. Bisher tratt diese Meldung nur im Sommer meist an heißen Tagen auf. Den Fehlerspeicher hab ich dann immer löschen lassen und es war dann wieder für einige Zeit ruhe. Bei mir war dann ab und zu auch ein Leistungsverlust zu spühren, der durch aus und neustarten des Wagens dann wieder verschwunden war. Letzte Woche ist die Meldung erneut aufgetreten und ist mitlerweile wieder von selbst verschwunden. Da ich es aber so langsam etwas nervig finden, würde ich gerne die Ursache beseitigen lassen. Ich habe aber keine Lust sämmtliche mögliche Ursachen austauschen zu lassen bis der wirkliche Fehler gefunden wurde. Gibt es eine Möglichkeit das ganze anhand der Symptome einzugrenzen?