Probleme mit der Getriebe!!

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Probleme mit der Getriebe!!

      Ich habe einen VW Golf IV 1,9tdi pumpedüse 116 ps, wenn der motor kalt ist geht der rückwertsgang nicht mehr,die gänge von 1-6 funktionieren aber auch nicht so wie sie sein sollten.....wenn der motor warm ist geht alles perfekt....und wenn ich die kupplung trete kommt die nicht mehr zurück!!!ist da irgenetwas kaputt oder so was???kann mir irgendjemand helfen????

    • Zum einen gabs mal ne Serviceaktion (ich denke sogar auf Kulanz), bei welcher das Getriebeöl getauscht wurde, speziel bei dem Getriebe.
      Hab das selbe und habe auch leichte Probleme damit, ... mit Zwischengas gehts schon bei Minustemperaturen, und nach ca. einem Km. läuft die Sache auch.

      Zurück zum Öl, ... fahr mal zum :) und frag mal bezüglich der Serviceaktion mit dem Getriebeöl nach.

      Zitat aus dem Web:
      Auf Reklamation des Kunden wurde von VW vereinzelt ein anderes Öl (ET-Nr. G052 171 A2) eingefüllt. Das Getriebe lässt sich nach dem Wechsel deutlich besser schalten - auch bei niedrigen Aussentemperaturen.

      Ansonsten könnten auch bei gegebener Laufleistung die Synchronringe nieder sein, das Schaltgestänge ausgeschlagen, die Kuplung nieder oder oder oder sein.

      Viele Grüße, Christoph!

    • RE: Probleme mit der Getriebe!!

      Nido91 schrieb:

      ....und wenn ich die kupplung trete kommt die nicht mehr zurück!!!ist da irgenetwas kaputt oder so was???kann mir irgendjemand helfen????


      Also das klingt fast nach Kupplungsgeberzylinder, wenn es der innere ist muss das Getriebe raus, würde aber einfach erstmal das System entlüften, läuft ja über den Bremskreislauf.
    • RE: RE: Probleme mit der Getriebe!!

      Mek-Arosa schrieb:

      Nido91 schrieb:

      ....und wenn ich die kupplung trete kommt die nicht mehr zurück!!!ist da irgenetwas kaputt oder so was???kann mir irgendjemand helfen????


      Also das klingt fast nach Kupplungsgeberzylinder, wenn es der innere ist muss das Getriebe raus, würde aber einfach erstmal das System entlüften, läuft ja über den Bremskreislauf.


      Würde ich auch sagen. Hast du mal den Bremsflüssigkeitsstand überprüft? Das ausrücklager wird dadrüber betrieben. Guck mal am getriebe ob der anschluss dicht ist. Ein hängen bleibendes Kupplungspedal ist ein anzeichen dafür dass das System nicht dicht ist.

      Gruß
      Michael
    • Also vielen dank für die informationen......das mit getriebeöl hat mir auch ein guter freund gesagt,und wenn die getriebe raus muss und das system entlüften,wie viel kostet der spaß ungefähr??

    • würde nicht sagen das es das getriebeöl ist. Macht auch gar keinen Sinn.

      Wenn du nur die Kupplung entlüftest dürfte es eigentlich nicht so viel Kosten. Je nachdem wieviel ahnung du vom Bremsen entlüften hast, kannst du auch die Kupplung selber entlüften. Ist nämlich genau das gleiche prinzip.

      Getriebe muss nur raus wenn das Ausrücklager oder die Druckplatte kaputt ist.

      Gruß
      Michael