elektronik ausfall nach radio wechsel

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • elektronik ausfall nach radio wechsel

      hallo folgenes problem hab mir ein mfd navi zu gelegt und wollt es einbauen hab dann festgestellt das der rote stecker vom soundsystem nicht passt und hab das alte mcd navi wieder eingebaut als ich dann die zündung an gemacht hab leuchtet die airbag lampe, tempomat geht nicht merh und die klimaautomatik auch nicht mehr und außer dem sag der bordcomputer ölsensor werkstatt...
      was kann das sein? bitte um hilfe hatte von euch jemand sowas schon mal?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Kaufi ()

    • ja hab ja das orginal radio wieder drinn und war gerade beim kumpel fehler auslesen...
      dei airbag lampe leuchtet jetz nun nich mehr und der ölsenesor meckert auhc nicht mehr rum aber es stand da noch kombiinstrument aus lesen das wollten wir dann machen aber da kommt er nicht rein oder besser gesagt vag zeigt eine fehler meldung an....
      enn wir versuchen die klima auszulesen sagt er verbindung kann nich hergestellt werden...

      was kann ich noch machen?

    • ja toll hab schon viele radios ein und ausgebaut und nie die batterie abgeklemt und nix ist passiert aber halt nun mal bei mein eignen passiert es halt nachher ist man immer schlauer ales vorher...

      also und dewegen bin ich ja hir um lösungen von euch zu bekommen und mich mit andern die die gleichen probleme haben auseinander zu setzen