Schläge von vorne

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Schläge von vorne

      Hi,

      habe seit ca. 2 Monaten folgendes Problem wenn ich Gas gebe:

      Immer beim beschleunigen kommt von vorne ein ruckeln als wenn man über viele kleine Bodenwellen fährt.
      Dazu kommt, das wenn ich schärfere rechtskurven fahre vorne links ein leichtes poltern in regelmäßigen Abständen zu hören ist.
      Naja, war heute inner Werkstatt die meinten Antriebswelle sei i.O.. Sie wechseln aber am Freitag auf der linken Seite das Lager von der Antriebswelle, nicht an der Getriebeseite, sondern an der Außenseite. Bin ja mal gespannt ob es dann wech ist...

      so long

      mfg

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von QQ7 ()

    • Hi,

      Radlager?

      Warum lachst Du eigentlich dabei? findest Du das lustig das Dein Auto im Eimer ist? Dann lache ich mal mit: :))


      Edit: Ok dann gucke ich auch mal mit: 8o

      Gruß
      Michael

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von el Bastardo ()

    • hi,

      ne mit dem lachen hab ich mich verklickt. Ja Radlager vermuten die auch, allerdings wenn der Wagen im leerlauf rollt poltert überhaupt nichts...es poltert nur unter belastung...deßhalb meinte die Werksatt eher was an der Antriebswelle...ganz sicher werden auch die es erst am Freitag wissen ;(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von QQ7 ()

    • hi,

      also die domlager sind es definitiv nicht, die habe ich nämlich erst vor ein paar wochen erneuert :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von QQ7 ()

    • HI QQ7 habe dasselbe problem mit meinem GOLF 4

      hast du schon rausbekommen was es war ?

      ich vermute bei mir das ein Gelenk oder die verzahnung der welle ausgeschlagen ist. aber 100 % kann ich das nicht sagen da ich noch warten muss bis eine bühne vom bekannten frei ist.

      sag bescheid wenn es was neues gab .

      mfg MARCEL

    • Habe ein aehnliches Problem.
      Bei einigen Bodenwellen (vor allem, wenn man auf denen bremst) hoere ich ein Schlagen aus dem VA Bereich.

      Beim starken Beschleunigen aus niedrigen Geschwindigkeiten (ca 10Km/h) sind auch laute Schlaege von der VA zu hoeren, wenn die Strasse ein wenig uneben ist.

      Der Wagen war nun schon mehrfach beim Freundlichen, die haben nichts gefunden.

      Mitlerweile habe ich 30iger AP Federn in das SE Fahrwerk eingebaut, an den Fehlererscheinungen hat sich nichts geaendert.
      Ich habe aber das Gefuehl, dass die Daempfer mit der Tieferlegung schon fast am Ende sind.


      Gruss....

    • Thread hochhol:

      Original von QQ7
      hi,

      ne mit dem lachen hab ich mich verklickt. Ja Radlager vermuten die auch, allerdings wenn der Wagen im leerlauf rollt poltert überhaupt nichts...es poltert nur unter belastung...deßhalb meinte die Werksatt eher was an der Antriebswelle...ganz sicher werden auch die es erst am Freitag wissen ;(


      Was war es denn nun im Endeffekt?
      Habe zur Zeit das gleiche Problem. Antriebswelle ist gerade neu, aber es hubbelt immer noch. Fühlt sich an, als wenn da irgendwie was eiert (als wenn man beim Fahrrad ne Acht im Reifen hat).
      Mein Auto ist zur Zeit in der Werkstatt. Mal sehen, was die sagen.

      Was war es denn bei Euch?
    • Also ich liste Dir mal auf was an der G4 VA alles sein kann und poltert.
      -Domlager
      -Stoßdämpfer
      -Traggelenke
      -Querlenkerlagerung
      -Koppelstangen
      -Stabigummis
      -Drehmomentstütze
      -Spurstangen
      -Lenkgetriebe

      Ein Eieren kann auch von den Reifen kommen, Karkassenbruch oder Sägezahnbildung, oder Achsvermessung notwendig.

      Ich habe da irgendwann mal eine Rundumkur gemacht und jetzt ist alles leise.

    • Original von powered
      Also ich liste Dir mal auf was an der G4 VA alles sein kann und poltert.
      -Domlager Erst etwa 10000 km alt
      -Stoßdämpfer auch erst 10000 km alt (FunTech Gewinde)
      -Traggelenke (neu)
      -Querlenkerlagerung Querlenker sind neu
      -Koppelstangen auch erst 10000km alt
      -Stabigummis auch gerade erst gewechselt
      -Drehmomentstütze (so wie das schwingt, müsste ich quasi ohne Drehmomentstütze unterwegs sein)
      -Spurstangen (links neu, rechts unbeschädigt... Spur wurde vor 8 Wochen vermessen)
      -Lenkgetriebe (hab ich noch nicht gecheckt)

      Ein Eieren kann auch von den Reifen kommen, Karkassenbruch oder Sägezahnbildung, oder Achsvermessung notwendig.

      Karkassenbruch hat mein Werkstattmann auch gesagt. Aber die Reifen sind eiegntlich auch neu....


      Danke für Deine Antwort. Bin aber weiterhin für Vorschläge dankbar.

      Krass ist auf jeden Fall, dass sich der Schalthebel etwa 2-3 cm nach vorn und hinten bewegt, wenn man fährt. Gang bleibt aber drinnen und schalten lässt es sich auch wunderbar.
    • So, Auto ist wieder da.
      Das Hoppeln beim fahren ist weg. Radlager wurde getauscht.
      Seltsam eigentlich, dass es daran anscheinend lag. Mein Werkstatt-Mann sagte das hatte eigentlich keinen Spiel.

      Egal, Hauptsache wieder fahrbar!

      Die Bewegungen im Schalthebel sind allerdings, wenn auch in abgeschwächter Form, noch da.

      Werde dann mal Drehmonentstütze und Motorlager im Auge behalten und sowieso die ganze Sache weiter beobachten. Traue dem noch nicht so 100%ig.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von micha ()

    • Radlager vorschriftsmässig angezogen? :D

      Also mit fest -> wieder lösen -> Rad drehen -> wieder fest usw.

      Sonst passiert sowas nämlich. genauso wenn man Auto ohne Welle auf die Räder stellt. ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Michael ()

    • Original von Michael
      Radlager vorschriftsmässig angezogen? :D
      Also mit fest -> wieder lösen -> Rad drehen -> wieder fest usw.

      Ich hoffe doch, dass die das vernünftig gemacht haben

      Sonst passiert sowas nämlich. genauso wenn man Auto ohne Welle auf die Räder stellt. ;)

      Kannst Du das noch mal genauer ausführen? Wir mussten das Auto ja mit gebrochener Welle abschleppen. Jetzt sind ja Welle und Radlager links neu.



      Der Schalthebel bewegt sich beim Fahren, wie gesagt, immer noch. Wenn man Gas gibt, dann allerdings weniger bis gar nicht.
      Wenn man vom Gas geht dann wieder relativ stark.
      In längeren Rechtskurven ist dann immer noch dieses eierige Gefühl von der Vorderachse. Als wenn man ne Acht in der Felge hätte bzw. man über 1000 Bodenwellen fahren würde.

      Fässt man den Schalthebel wenn er sich bewegt an und drückt ihn nach vorne/hinten also in Richtung "Gang raus", dann merkt man ganz deutlich dass irgendwas was sich dreht am eiern ist. Als ob da irgendwas ne Unwucht oder so hat.

      Ich hoffe das ist einigermaßen verständlich gewesen... 8)

      Bin echt für jede Hilfe oder Anregung dankbar. Das nervt echt total.

      Gruß,
      Micha