Nie wieder MAM Felgen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Nie wieder MAM Felgen

      Hallo miteinander,

      will kurz erzählen was für eine Erfahrung ich mit dem Felgenhersteller MAM gemacht habe.

      Hab letztes Jahr im Juni einen TSI gekauft und gleich MAM Felgen in 8x18 nachrüsten lassen mit Bridgestone Potenza Reifen.
      Gleich am Anfang ist mir aufgefallen das zwischen 110 - 130 km/h das Lenkrad zu zittern anfängt, also zurück zum Händler und neu auswuchten lassen.
      Hat nix gebracht!
      Am Wochenende drauf H&R Federn einbauen lassen und Spur vermessen. Alles bestens, aber Lenkrad vibriert immer noch.
      Etliche male zum Händler und Reifen wuchten lassen bis der Winter kam. Dann Winterreifen drauf und der Händler meinte über den Winter kümmern sie sich um das Problem.
      Diese Woche Termin gehabt und Felgen drauf machen lassen. Das gleiche wieder!

      Solangsam war ich ziemlich angepisst und das dauert lange bei mir. Also zurück zum Händler die haben gemeint die Bridgestone Reifen könnten Probleme machen und sie schrauben einen neuen Satz Felgen mit Syron Reifen drauf. Meinte dann gleich das ich die nicht will aber zu Testzwecken ok.
      Wieder Probefahrt gemacht und gleiches Problem wieder. Letzte Versuch war dann original VW Felgen (Vancouver) und was soll ich sagen - PERFEKT!

      Also MAM kommen bei mir nie wieder drauf, auf kein Fahrzeug mehr! Jetzt wird entschieden was ich mache, eventuell bleib ich bei den Vancouver.

      Gruß

    • Also ich sage mal so, die Felgen der Marke sind sicherlich nicht die schlechtesten, gibt sicherlich schlechtere.
      In dem Werk wo die produzieren lassen im Ausland lassen noch ganz andere ihr Felgen pressen.
      Bevor man aber die Marke ganz schlecht macht mal die Frage von mir:
      Hast Du dich mal mit MAM in Verbindung gesetzt und denen den Sachverhalt mit einem kleinen Schreiben Deines Händlers das der fehler direkt von Anfang an aufgetreten ist.
      Du bist, gem. Deines textes immer zu Deinem Händler gefahren,wobei der Dir die Empfehlung auch hätte machen können oder das Ganze auch selbst hätte in die Hand nehmen können.

      Wenn man sich nicht bei denen meldet können die auch nichts von dem Fehler erfahren.
      Ich denke die hätten, auch auf das Schreiben des Händlers hin, eine neue Felge übersandt und die Sache,also das Problem aus der Welt geschafft.
      Man muss denen das Ganze nur begründen - und das dann nicht soo spät,sonst verweisen die auf evtl. Fahrfehler usw.

      Aber mal so bei the Way.

      Wenn Dein Reifenhändler das Rad ausgewuchtet hat, auch mit neuen Reifen, und in der Anzeige ist keine Unwucht des Reifens zu erkennen, dürfte die Felge mit dem neuen Reifen nicht unbedingt Schuld sein an der Misere.

      Wenn die Kompletträder 1A ausgewuchtet sind, kommen die Vibrationen mit Sicherheit nicht davon.
      Auch wenn die die Achse nach dem Einbau des Fahrwerks ausgemessen haben, gibt es sicherlich immer noch andere Komponenten die bei breiteren Rädern anders reagieren als bei schmaleren Reifen,weil die bei breiteren Rädern schlichtweg anders arbeiten.

      Ich würd mich mal mit denen in Verbindung setzen,oder halt besser das Ganze Deinen Händler machen lassen und den die ganze Situation schildern lassen.
      Und dann kannst Du ja mal wieder schreiben was dabei rum gekommen ist.

      Verstehen tu ich das in diesem Fall nicht wirklich.

      Aber mal noch so nebenher:
      ich habe in diesem Jahr meine Felgen wuchten lassen und der Wagen vibrierte immer noch, bin dann zu MEINEM Reifenhändler gefahren und die Winterreifen noch mal auswuchten lassen.
      Ergebnis vom Lied waren nach 40 gr am kompletten Wagen.
      Dazwischen lag EINE Woche.
      Meine damit, das auc nicht jeder Händler das Gelbe vom Ei ist.

      Lass uns mal lesen was es damit neues gegeben hat.

      Grüßchen

    • Der Händler hat sich ja mit MAM in Verbindung gesetzt. Darauf hin haben die ein neues Teil geschickt. Weiß leider nicht mehr genau wie es heißt. Ein Plastikring der zwischen Felge und Radnabe drauf kommt. Funktioniert hats trotzdem nicht. Selbst ein komplett neuer Felgensatz mit neuen Reifen hat nichts gebracht. Hab mich jetzt mal im Internet über die Marke informiert (leider zu spät) und da sind schon deutliche, negative Aussagen über die Qualität zu finden.

      Das Rad wurde an zwei verschiedenen Orten ausgewuchtet. Beidesmal hat nichts gebracht, vor einbau der Federn und danach. Außerdem ist das ja eine Rad- Reifenkombination die nicht so spektakulär ist!

      Wenn es nicht an den Felgen liegt an was dann? Ich werde auf jedenfall zum Vergleich nochmal (eventuell gleich heute abend) andere Felgen in gleicher Dimension von einer anderen Marke drauf machen lassen. Wenn der Fehler dann nicht mehr auftaucht dann muss es an den Felgen liegen!

      Gruß

    • Es kann, unabhängig davon das die Beinflussung durch andere Bauteile kommen könnte, auch sein, das eine Felge eine Macke hat die von Aussen nicht zu sehen oder zu erkennen ist.
      Da reicht ein Bruch, ein minimaler, der Felge schon aus, was man aber auch rausbekommen könnte wenn man auswuchten lässt, fährt und dann wieder wuchten lässt.
      Ein Rad müsste dann ja eine erhebliche Unwucht haben.
      Aber wenn es wackelt, muss es nicht unbedingt von der Vorderachse kommen, auch eine Unwucht an der Hinterachse lässt den Wagen wackeln.

      Aber Du hast ja geschrieben das Du einen komplett neuen Felgensatz bekommen hast.
      Aber nicht das evtl. die Karkasse des Reifens nen Fehler hatte,denn Du hast geschrieben das Du nen Syron drauf gemacht bekommen hattest und da war das Problem weg.

      Aber klär mich mal hinterher auf was denn im Endeffekt gewesen ist, interessiert mich wirklich.

      Grüßchen

    • MIt dem Syron war das Problem immer noch vorhanden. Erst als der Satz Vancouver drauf kam hats gepasst.

      Also zuerst hat ich die MAM mit Bridgestone Potenza --> Problem nach etlichen male Wuchten noch vorhanden
      Dann neuer Felgensatz MAM mit neuen Reifen Syron --> Problem immer noch vorhanden
      Vancouver mit Bridgestone --> Problem behoben

      Distanzscheiben sind keine drauf. Nur noch die H&R 45mm Federn ansonsten original.

      Was wären den noch Ursachen für das Problem? Bin jetzt am überlegen ob ich die Vancouver behalte und auf der sicheren Seite bin oder ob ich mir die ASA GT1 holen soll. Wenn das Problem aber dann wieder auftaucht dann steh ich halt dumm da.
      Kann es eventuell auch an der Einpresstiefe liegen (Vancouver ET 51 und MAM ET 45) oder auch an der Felgenbreite (Vancouver 7,5 und MAM 8 )? Oder eventuell doch was ganz anderes? Spur oder sonst was?

      Gruß

    • Ne mit der ET hat das nichts zu tun.
      Denke eher das da wirklich eine Felge ne Macke hat die man nicht sieht,aber Du hattest ja nen neuen Satz bekommen.
      Spurstange oder Radlager evtl.

      Ist schon komisch,kann ich nicht anders sagen bzw. schreiben

    • Ich wär auch fast verzweifelt. Mit den Winterreifen war übrigens auch nichts zu spüren. Der Mechaniker meinte(nach der Probefahrt) das bei dem neuen Satz MAM Felgen nicht mehr ganz so auffällig war und eher bei höheren Geschwindigkeiten auftauchte.

      Wie bekomm ich das den raus was jetzt wirklich das Problem war. Ich denk halt noch immer das es die Felgen sind. Wenn es die Spurstange oder das Radlager ist dann müsste doch bei den Vancouver Felgen auch die Probleme auftreten, oder?

      Bin echt ratlos was ich machen soll, Vancouver behalten oder doch nochmal einen Satz andere Felgen drauf machen. Wie gesagt, die ASA GT 1 gefallen wir auch aber wenns da wieder die Probleme gibt dann muss ich durchdrehen.

      Gruß

    • Normalerweise sieht man auf der Auswuchtmaschine, ob die Felge einen Schlag hat. Wenn man es so deutlich merkt, sieht man den Schalg mit bloßem Auge auf der Wuchtmaschine.

      Ich hatte eine Saison die MAM MT2 drauf, vom Rundlauf der nichts zu meckern.
      Nur zwei Zierschrauben haben sich gelöst und ich habe über 6 Monate auf Ersatz gewartet. Also Service kannst du bei denen vergessen.