Seltsame Fahrgeräusche!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Seltsame Fahrgeräusche!

      Hallo liebe Community,

      seit längerem quälen mich eigenartige Fahrgeräusche und seit gestern sehe ich diese als ernsthafte Probleme.
      Vor ca. 1 Monat wurden die Bremsbeläge vorne gewechselt, dabei sahen wir dass der Schlauchbinder der rechten Gelenkmanschette fehlte. Mein Kollege schmierte dieses wieder nach und befestigte es neu. Somit war auch dieses leichte knackernde Geräusch beim anfahren im eingeschlagenen Zustand nicht mehr wahrnembar.
      Aber:
      -Seit ca 1 Woche aber ist dieses wieder zu hören!!!!
      -Zu dem gibts auch ein brummendes Geräusch sobald ich über Bodenwellen fahre (also nicht in der Kompression der Bodenwelle, sondern erst dann wenn das Auto "abhebt"), aber NUR bei Last. Lasse ich ihn drüber rollen hört man nichts.

      Gestern habe ich meine Sommerreifen montiert, seit dem gehts erst so richtig ab mit den Geräuschen:
      -In Kurvenfahrten (niedrige Geschw.) hört man ein leichtes Schleifen, nicht dauerhaft, eher periodisch.
      -Egal in welchem Gang ich fahre, sobald ich vom Gas gehe gibts ein dumpfes "Knack" gefolgt von 2-3 weiteren dumpfen aber weniger lauteren "Knack", gleiches auch bei umgekehrten Verhalten!
      -Fahre ich Rückwärts, bleib stehen, dann 1.Gang und anfahren, selbes dumpfes "Knack"

      Am Stand bei laufendem Motor is auch bemerkbar dass, egal in welcher Stellung der Lenkeinschlag ist, man an etwas (beim schnellen hin- und herlenken im Lenkungsspiel) "gegenschlägt"...aber nur gannnz leicht.
      Mein Kumpel ist Mechaniker, er meinte das die Gelenke was abbekommen haben...ist sich auch nicht sicher.
      Komisch ist nur dass die beiden vorderen Räder kein Spiel haben, die sitzen fest.
      Das Lenkrad selbst gibt bei Fahrt, Geschwindigkeitsunabhängig, KEINE Anzeichen auf flattern, schlagen etc...

      Noch kurz zu meinem Auto:
      Golf V 2.0TDI
      BJ 05
      103.000km

      Vlt gabs bei dem ein oder anderen selbiges oder helft mir mit div "selbsttests" die ich vorab machen könnte um das Problem etwas einzugrenzen.
      Danke!

      Lg Bernd

    • Also ich würde mal sagen, da ist das Radlager nicht mehr ganz sauber. Aber wenn du zu deiner Werkstatt gehst, sagste einfach, das dass erst nach dem einbau der Bremsbeläge so ist....... dann geht das meist auf Kulanz und die tauschen dir das lager.