Turbo defekt???

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Turbo defekt???

      Servus,
      bin gerade nach Hause gefahren und auf dem letzten Kilometer hörte ich ein sehr lautes pfeifen/quitschen aus dem Motorraum!!
      Das Geräusche wurde mit der Drehzahl immer lauter und Leistung hatte ich auch keine mehr.
      Könnte da der Turbo kaputt sein ??????

      mfg. stef

    • Stimmt auch wiederum ^^
      Werd heute mal in die Werkstatt fahren...
      Mein Mechaniker hat gemeint das wahrscheindlich nur ein Schlauch kaputt ist :thumbsup:

      Tja mal schaun.....

    • Muss jetzt auch gleich mal eine Frage loswerden.
      Der gti ist mein erstes Auto mit Turbo, ist es da eigentich normal das es beim kaltstart ca 30-40m braucht das der Turbo schub bringt? Kann ich mir aber nicht logisch vorstellen.
      Oder sind das die ersten anzeichen für einen defekt?

      Es ist ja nicht so das ich den Motor tretten will im kalten zustannd aber man merkt es ja wenn nix kommt. Wenn er dann einmal da ist läuft alles wie es sein sollte auch wenn man ihn abstellt und wieder los fährt.

      Upps hier geht es ja um Diesel naja versuchen kann man`s ja ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von GTIRoby ()

    • GTIRoby schrieb:

      Muss jetzt auch gleich mal eine Frage loswerden.
      Der gti ist mein erstes Auto mit Turbo, ist es da eigentich normal das es beim kaltstart ca 30-40m braucht das der Turbo schub bringt? Kann ich mir aber nicht logisch vorstellen.
      Oder sind das die ersten anzeichen für einen defekt?

      Es ist ja nicht so das ich den Motor tretten will im kalten zustannd aber man merkt es ja wenn nix kommt. Wenn er dann einmal da ist läuft alles wie es sein sollte auch wenn man ihn abstellt und wieder los fährt.

      Upps hier geht es ja um Diesel naja versuchen kann man`s ja ;)

      der turbo schaltet sich erst nach einer bestimmten drehzahl erst ein, also ist das normal.


      was jetzt das pfeifen betrifft hab ich auch, aber meiner hatte einen maderschaden und die verbindung zum turbo wurde gekappt. nach erstzen der ganzen kabel war mein turbo etwas lauter, vor allem beim schalten.. habe kurz vor dem maderschaden auch eine steuergerät änderung gemacht das mein golf 5 von 90ps direkt auf 140ps gepuscht hat. nach meinem wissen kommt das pfeifen nur, wenn der turbo viel luft zur verfügung hat.
    • das normale und "gesunde" turbopfeifen resultiert aus dessen drehzahl und ladedruck. wenns ungesund klingt und man leistungsverslust hat kann man vermutlich damit rechnen dass der turbo sein ende erricht hat, entweder lage aufgefressen, oder turbine kaputt oder gehäuse undicht.
      Dass dein Trubo inzwischen stärker pfeift als früher liegt an deinem chiptuning... und der daraus höheren drehzahl des laders

      105 PS - Turbomotor ... denn, echte Sportwagen fahren mit Diesel und gewinnen in Le Mans
    • dejavu_e schrieb:

      der turbo schaltet sich erst nach einer bestimmten drehzahl erst ein, also ist das normal.


      Ja das ist schon klar aber bei mir ist das so:
      Wenn ich den Motor erstmal ca. 30s laufen lasse bevor ich losfahre dann merke ich das so ab 1800 Touren der Turbo einsetzt.
      Wenn ich aber gleich losfahre dann setzt der Turbo erst nach ca. 30m fahrt ein egal welche Drehzahl.
      Ist aber nur so wenn der Motor kalt ist.
    • dann sei froh! Das ist ein Selbstschutz deines Turbos zumindest scheints so ;)

      105 PS - Turbomotor ... denn, echte Sportwagen fahren mit Diesel und gewinnen in Le Mans
    • Hallo Leute,
      ich stelle meine frage auch mal hier, damit ich kein neues Thema starten mit fast der selben Überschrift.

      Ich habe vor ein paar woche einen neuen ZK bekommen, nun seit ca 1,5 Wochen qualmt mein Golf beim anfahren oder beschleuchnigen aus niedriegen Drehzahlen (1200U/min). Die Farbe ist bläulich, was ja auf verbranntes Öl hindeutet. Liegt es am Turbolader der solangsam den Geist aufgeben will oder fällt euch noch was anderes ein? Kenne das eigentlcih nur das er dann durchgehend qualmt und nicht nur beim amfahren! Habe auch keinen Leistungsverlust!

      Hoffe jdm kann mir weiterhelfen, wollte mir keinen neuen Turbo einbauen auf verdacht!

      MfG

    • Dann kanns auch sein dass dein ZK nicht fachmännisch aufgesetzt wurde?

      105 PS - Turbomotor ... denn, echte Sportwagen fahren mit Diesel und gewinnen in Le Mans
    • Hm, wenn es allerdings nur beim Anfahren ist können wir den Turbo ausschließen würde ich sagen.
      Wir haben also noch Zylinderkopf+ Dichtung die geändert wurden. Und ich vermute das einfach dort das Problem ist. Wenn es vorher nicht so war und erst nach dieser Änderung kann man davon ausgeghen dass es an der Änderung lag ;) Also einfach nochmal in die Werkstatt fahren und Problem schildern =)

      105 PS - Turbomotor ... denn, echte Sportwagen fahren mit Diesel und gewinnen in Le Mans
    • Es kam ja auch nicht sofort nach dem ZK gemacht wurde, hat so 2-3wochen gedauert! Die ZKD würde ich ausschließen, da es bläulicher qualm ist und der Kühlwasserstand nicht absinkt und auch kein Öl drin ist und sich im Öl auch kein Kühlwasser befindet. Kann ich den Turbolader eigentlich auf die schnelle prüfen?