Golf IV 1.6 *Getriebewechsel* Motor springt nicht mehr an!Brauche dringend Hilfe!!!

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf IV 1.6 *Getriebewechsel* Motor springt nicht mehr an!Brauche dringend Hilfe!!!

      Hallo,





      ich bin neu hier und brauche dringed Hilfe.



      Zu meinem Problem:



      Bei meinem Golf IV(1.6, Bj 99, 101PS) verlor das Getriebe Öl,
      voraufhin ich das Getriebe samt Kupplung wechseln müsste. Auch der
      Zahnriemen würde gewechselt. Soweit, so gut. Getriebe dran, Motor
      wieder rein, Kabel wieder angeschlossen aber nun springt der Wagen
      nicht mehr an. Wir haben schon rumprobiert wie die Blöden aber keine
      Lösung gefunden.



      Benzin kriegt er und die Kraftstoffpumpe springt bei der Zündung an.
      Der Motor orgelt auch und geht ab und an für ein paar Sekunden an und
      dann ist er wieder aus.



      Soweit ich weiß müssen die Einspritzdüsen 11V haben um die Ventile
      zu öffnen, beim messen kamen beim zünden nur ca. 5V an und sobald ich
      den Motor starte kommt garkein Strom mehr an. Eventuell liegt es daran
      und wenn ja ist es das Steuergerät liegt? (Wir waren am Steuergerät
      nicht dran) Woran erkennt man das das Steuergerät kaputt ist?



      Ich weiß nicht ob es damit zusammen hängt- ich bin dankbar für jeden Tipp warum der Motor nicht anspringen könnte.





      Danke im Voraus