komische rollgeräusch (Radlager neu ohne Erfolg) 1.8T AUM

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • komische rollgeräusch (Radlager neu ohne Erfolg) 1.8T AUM

      Hallo

      hab da nen beschissenes Problem.

      Und zwar hab ich so ein Geräusch welches sich ziemlich nach
      Radlagerschaden vorn anhört mein Werkstattmeister und ich waren uns
      sehr sicher das es das Radlager vorn rechts ist jedoch heute gewechselt
      und immer noch da wobei der Meister meinte das das alte Lager ziemlich
      spiel hatte. UNd zwar habe ich das seit ich mal ziemlich schnell
      beschleunigt und wieder hart abgebremst hatte auch mal von 200kmh
      abgebremst und den Gang drinnen gelassen habe. Das linke Radlager ist
      vor 2 Jahren neugekommen aber war kein Originalteil. Bin eben nochmal
      gefahren und das geräusch hört man am besten bei so 50-80kmh. Also Die
      Antriebswellen schließt der Werkstattmeister aus, ist auch kein
      Klackerndes Geräusch sonder doch eher dumpf. bin eben mal so zick zack
      gefahren und da hörte ich das Geräusch beim linkseinlenken wesentlich
      stärker. Zum auto Golf 4 1.8T AUM gechipt auf ca 220Ps

      Achso beim Kuppeln und mit Gang raus bleibt das Geräusch trotzdem und
      die komplette Bremsanlage wurde nach auch schon getauscht bzw. auf
      312er umgebaut also liegt es an den Bremsen nicht

      Danke schon mal im Vorraus

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von techno-blue ()

    • das könnte vielleicht das gleiche geräusch sein was ich habe.

      mir hat mein werkstattmeister auch gesagt "das is 100%ig das radlager vorne links" nachdem ich schon radlager vorne rechts und antriebswelle vorne rechts für n haufen kohle neu machen lassen hab allerdings ohne erfolg.

      wenn ich ca. so 50-60 km/h fahre im 5. gang(im 5. halt nich so starke motorgeräusche) und dann in kurven etwas "agressiver(ich nenn´s mal so ^^ )" einlenke hört man es auch ganz gut bei mir. das "schlagen" is sogar im fahrzeugboden zu fühlen.

      ich bin da auch total am verzweifeln. mittlerweile is mir das auch alles zu teuer geworden alles auf verdacht zu reperieren und deshalb fahre ich so lange bis dann irgendwann entweder ich am baum klebe oder es mich auf der autobahn bei 200 km/h auseinanderreist. mein gefühl sagt mir, dass es sehr teuer werden wird wenn dann irgendwann das teil kaputt geht was die geräusche verursacht.


      mfg Timo

      Golf V GTI Pirelli & Golf IV 1.9 TDI
    • hast du eventuell die reifen von der hinterachse nach vorne gebaut? wenn ja kann es sein das deine reifen kaputt sind (st0ßdämpfer schaden). habe das problem auch haben ein sägezahnprofil jetzt habe ich vibrationen bei 30kmh und die reifen sind höllisch laut

      mfg hujilo

      "In einen Audi quattro kannst Du einen dressierten Affen setzen, der gewinnt auch"

    • also bei mir liegt es 1000% nicht an den reifen. hab das geräusch im sommer wie im winter und auch egal welche reifen wo draufstecken.


      mfg Timo

      Golf V GTI Pirelli & Golf IV 1.9 TDI
    • Hab mal gehöhr, dass das Getriebe auch komische (Brummgeräusche) bei Kurvenfahrten
      bei manchen Golfs und Boras verursachen könnte.

      Abhilfe sollte ein Wechsel auf ein anderes Getriebeöl verschaffen.

      Ich glaube???
      ET-Nr. G052 726 A2

      Fühlst dich einsam und allein, sprüh dich mit Kontaktspray ein... ;)

    • RockRavan schrieb:

      also bei mir liegt es 1000% nicht an den reifen. hab das geräusch im sommer wie im winter und auch egal welche reifen wo draufstecken.
      Evtl. haben ja die Winterräder auch schon nen Sägezahn?!
      Mich würde mal interessieren, ob man so nen Sägezahn als Laie eigentlich erkennen kann??? Wie sieht sowas genau aus? Und wodurch wird er verursacht?
      "Objects in Mirror are Hondas!!!"


    • so sieht ein Sägezahn aus:
      de.academic.ru/pictures/dewiki…hg_goodyear_schaden_m.jpg
      Ich habe seit einem Reifenwechsel das selbe Problem. Fahre Kumho Ecsta und habe nach 1,5Jahren ein wunderbares Sägazahnprofil. Schade eigentlich war ich anfänglich zufrieden mit dem Reifen. Jetzt rumpelts ordentlich bei 40-50 km/h. :huh:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DerTeigel ()

    • also reifen schließe ich bei mir komplett aus. hatte das mit dem alten original 16" radsatz, mit meinen 18" satz und mit meinem winterradsatz 16".

      getriebe ist bei mir im august 2008 ein neues reingekommen noch vom vorbesitzer. keine ahnung, ob es das is was der ZZ777 da geschrieben hat. rechnung habe ich irgendwo liegen. das getriebe wurde auch schon im nachhinein von meinem :) ausgerichtet weil die auch vermutet hatten, dass das geräusch vielleicht vom nicht ganz perfekt sitzendem getriebe kommt - ohne erfolg.


      mfg Timo

      Golf V GTI Pirelli & Golf IV 1.9 TDI
    • Meiner Einer hatte das selbe problem. Vorn rechts übelste laufgeräusche. Und beim Bremsen hat er sich auch kömisch angefühlt. Die letzten Km/h vorm Stillstand hat er immer ruckartig abgebremst.

      habe das Problem aber gefunden. Die Radnabe war verzogen. Also neue rein inkl. neues Radlager und jetzt ist einigermaßen ruhe und Bremsen tut er auch wieder normal. Habe zwar immernoch leichte Laufgeräusche, dass sind aber die Reifen. Sch... Fulda. :cursing:

    • auch mir ist es nun so ergangen, hab mir ein h&r sportfahrwerk verbaut weil vorn die dämpfer toal im eimer waren, nur nach meiner urlaubsfahrt kommt auch so ein komisches geräusch von hinten :-S klingt immer so als würde ein kamphubschrauber hinter einem fliegen :-S plediere auch auf radlager, sind glaube schon alleweile drin....

      wieviel hat den der der spaß gekostet @RonnyTDi

    • Hi,

      Also bei mir es Vorn. Radenabe kostet ca 110€ und das Radlager nochmal ca 40€. Das habe ich natürlich nicht bezahlt, als "Fachmann" bekommt man andere Preise.

      Hinten habe ich immernoch die ersten Lager drin, genau wie vorn links. Alles noch das erste. Und mittlerweile stehen 222000km auf der Uhr. Rechts hatte ich leider einen unfall und ich denke mal deswegen hat die Radnabe was ab bekommen.

      Hinten gibt es die Radlager nur komplett mit Radnabe. kosten ca. 130€ pro stück.