Gewinde der rechten Türpappe greifen Schrauben nicht mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Gewinde der rechten Türpappe greifen Schrauben nicht mehr

      Hi,

      habe folgendes Problem:

      Die 5 Gewindeeinsätze (3 im unteren Bereich und 2 hinter dem Türgriff), die sich in dem inneren rechten Türblech (ich meine die Seite, wo sich auch der Tieftöner befindet) befinden, greifen die Schrauben nicht mehr. Folglich ist die Türpappe nur lose mit der Verkleidung verschraubt. Somit habe ich ein dauerndes Klappern in der rechten Tür. Eigentlich muss ich ja nur diese Gewindeeinsätze austauschen und alles ist wieder beim alten. Aber ich weiß einfach nicht welche Einsätze ich brauche :(

      Bei meinem Händler war ich auch schon. Der war aber überhaupt nicht kompetent (außerdem äußerst unfreundlich) und wusste nicht weiter.

      Weiß von euch jemand was das für Einsätze sind und welche Teilenummer sie haben? Bekomm ich die nur beim Händler oder auch in jedem beliebigen Baumarkt?

      VCDS vorhanden. Codierungen und Nachrüstungen im Raum Main-Spessart und Umgebung. Einfach PN an mich :)
    • hääää was hast du denn da gemacht?wieso packen die nicht mehr an?Gewinde im Arch oder was?
      Fahr zu nem andren Händler.Die meisten Lageristen haben null Plan.Kannst auch gleich zu ner freien Werkstatt fahren,die wissen welche Nietmuttern da rein müssen.Also wir haben die zumindest da.

    • Ja das Gewinde ist im Arch :thumbdown:

      Aber wenn du sagst, dass du die zumindest da hast, dann kannst du mir bestimmt auch sagen welche Nietmuttern ich genau brauche oder? Oder schick mir am besten gleich alle 5 :thumbsup:

      VCDS vorhanden. Codierungen und Nachrüstungen im Raum Main-Spessart und Umgebung. Einfach PN an mich :)


    • Ich hoffe du kannst mit dem Bild etwas anfangen :S
      VCDS vorhanden. Codierungen und Nachrüstungen im Raum Main-Spessart und Umgebung. Einfach PN an mich :)
    • hm die oberen sind schwer zu sehen,sind das echt so Nieten?
      die unteren sind so Plastikteile die man da reinklipsen kann.da könntest evtl auch ne dickere Schraube reindrehen.Die haben wir auf alle fälle.Muss doch der Händler im E T K A drin haben.

    • Wenn das im E T K A steht, könnte dann eventuell von euch jemand, der Zugriff darauf hat, dort mal bitte für mich nachsehen? Danke :)

      VCDS vorhanden. Codierungen und Nachrüstungen im Raum Main-Spessart und Umgebung. Einfach PN an mich :)
    • So war heute noch mal bei einem anderen Händler. Habe dort die unteren 3 Plastikteile bekommen.

      Aber bei den oberen zwei Gewinden wusste man auch nicht weiter. Im E T K A war diesbezüglich nichts zu finden.

      So wie es aussieht gibt es hierfür keine Gewindeeinsätze. Aber wie bekomme ich es dann hin, dass die 2 Schrauben wieder greifen?

      VCDS vorhanden. Codierungen und Nachrüstungen im Raum Main-Spessart und Umgebung. Einfach PN an mich :)
    • [edit]
      sorry, falscher Post meinerseits :S

      Golf VI GTD | 2.0 TDI, 170 PS | CSGM | 4-Türer | Xenon mit LED-TFL | R-LED | 18" Charleston | RCD 510 Dynaudio | Media-In | FSE Premium | MFL | Spiegelpaket | u.a.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Mamei81 ()

    • Gibt verschiedene Lösungen.
      Dickere Schrauben + neues Gewinde schneiden
      Von der anderen Seite mit Muttern fixieren
      Schrauben Festkleben
      Gewinde zuschweißen, neu aufbohren und frisches Gewinde reinschneiden

      Eine der Möglichkeiten sollte auf jeden Fall funktionieren, wobei es sich natürlich überall im Bastel-Lösungen handelt.
      Ich hatte das Problem zwar noch nicht aber ich würde es glaub mit dem zuschweißen versuchen wenn dort kein zu dickes oder gehärtetes Material ist.