hologramme im lack

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • hologramme im lack

      hi
      ich habe nen golf 6 in deep black perl effekt, da er im dezember ausgeliefert wurde habe ich ihn direkt nach der abholung mit hartwachs gewachst. leider hatte ich danach hologramme im lack.......jetzt im frühling habe ich ihn mit einer milden wachspolitur von sonax poliert (mit der hand!) und habe wieder hologramme! diese gehen zwar nach ein paar fahrzeugwäschen normal raus aber was mache ich falsch? oder gibt es einen geheimtipp was wachs bzw politur angeht? zum auftragen nehme ich immer poliertücher und zum abtragen ein microfasertuch.....ich bin langsam echt am zweifeln ob ich zu doof dafür bin! ?(

      18zoll vancouver Satz mit Reifen zu verkaufen, bei Interesse einfach melden

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von VWBK ()

    • Ferndiagnose fällt da schwer. kann mehrere Ursachen haben:
      - schlechte Tücher zum abtragen
      - falsche Anwendung des Wachses
      - zu heißer Lack (Sonne)
      - zu kurze Trocknungsphase

      wasch mal ne kleine stelle mit Heißwasser und Spüli ab und schau ob dann noch Wirbel/Kratzer/Hologramme oder ähnliches drin sind. Falls ja solltest Du diese zunächst mit einer Politur (kein Wachs!) entfernen und danach erst das Wachs auftragen.
      schau Dich in diesem Bereich (klick) mal um evtl hilft Dir das ja auch noch weiter.

      Gruß Kaufi,
      meinGOLF.de Moderator