LED Innenleuchte Ambientbeleuchtung geht nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • LED Innenleuchte Ambientbeleuchtung geht nicht

      Hi Leute,

      in der Suchfunktion habe ich keinen vergleichbaren Fall gefunden.
      Ich habe die Innenleuchte an der Dachkonsole ausgetauscht

      Siehe hier:
      ahw-shop.de/shop/products/orig…etta-tiguan-scirocco.html

      Das Problem bei der neuen Innenleuchte ist, dass die neuen Leseleuchten nicht reagieren. Die rote Ambient und Schalterbeleuchtung funktioniert einwandfrei, aber die Leseleuchten nicht. Ich kann mir nicht vorstellen dass ich einen Kurzschluss drin hab, denn wie soll man einen Kurzschluss bei einem Plug und Play Stecker, sowie vorsichtigem Aus und Einbau schaffen?

      Hat der CAN die Leseleuchte abgeschaltet? Aber wieso leuchtet dann die Ambientbeleuchtung noch?
      Wo kann der Fehler liegen??
      Es ist auch nicht so wie in den anderen Posts zu diesem Thema, dass die Leseleuchte erst noch 3 Sek. leuchtet und dann nicht mehr.

      Was kann ich (selber) noch machen?
      Danke euch für jeden Tip Jungs!

    • Hört sich evtl. blöd an, aber sind Lampen drin?

      Grüße Gere


      Mein Jetta :thumbsup:
      Mittlerweile
      VW CC 170PS TDI Powered by Turboperformancs Ulm


      VCDS vorhanden, Fehlerspeicher auslesen, Steuergeräte codieren,
      Leistungsmessungen, VAG Dash

    • Sollten Sie eigentlich. Ich hab meine Ambiente übers AH Steiner bezogen und da waren auch die Leuchtmittel drin.

      ROFL, du hast LOL gesagt!

    • *g* Ja Leuchten sind drin.
      Also die Lämpchen für Fahrerseite und Beifahrerseitenbeleuchtung waren fertig drinne. Aber die Soffite für die Mitte war nicht dabei. Da war nichtmal die Klemmspange mit dabei. Das hab ich dann vom alten Dachmodul weggenommen. Hatte zuerst gedacht, vielleicht sind die Lampen falsch drin, aber das macht bei diesen Lampen ja nix...Verpolung...hab aber auch Polseiten probiert..

      Mich ärgert das total...weiß gar nicht was ich machen soll damit, ohne jetzt mal direkt in die Werkstatt zu fahren.
      Hat jemand erfahrung damit oder nen Plan?

      EDIT: Meine Freundin meinte vorhin, das Handschuhfach wäre vorhin auch nicht beleuchtet gewesen als sie ihre sonnenbrille verstauen wollte. Klingt schwer nach Sicherung durch... Werde ich morgen mal checken. Kann mir zwar nicht erklären wie da ein kurzer reingekommen sein soll, aber das ist die einzige lösung.
      Oder fällt euch was anderes ein?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Pascal1904 ()

    • Du kannst ja nochmal das "alte" anstecken, dann würdest Du sehen, ob das noch funktioniert. Wenn ja, dann hat Dein "neues" ein Problem.
      Aber würde jetzt auch erst mal nach der Sicherung schauen.

      Grüße Gere


      Mein Jetta :thumbsup:
      Mittlerweile
      VW CC 170PS TDI Powered by Turboperformancs Ulm


      VCDS vorhanden, Fehlerspeicher auslesen, Steuergeräte codieren,
      Leistungsmessungen, VAG Dash

    • Hallo,
      Soweit wie ich mich dran errinnern kann,ist das alles über die selbe Sicherung abgesichert.
      Es gibt, glaub ich,nur einen Stecker an der Beleuchtung,oder?
      Habe damals bei mir eine Gebrauchte von einem Sportline hinten und vorn eingebaut,hat ohne Probleme gefunzelt.

      Gruß tsiler

    • Problem gelöst?!?!

      Hi!

      Konntest du das Problem nun finden und lösen???

      VG!

      Freundliche Grüße
      ===============
      ****** AQi666 ******