Getriebegeräusche?!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Getriebegeräusche?!

      Hallo,
      habe einen Golf 5 ,1.6l. 5 Gang Getriebe.

      Seit einigen Tagen macht mein Getriebe im 1 und 2. Gang Geräusche.
      Es hört sich an wie wenn man mit dem Rückwärtsgang fährt.
      Wenn ich auf die Kupplung trete sind die Geräusche weg.
      Mit Gas oder im Schiebebetrieb die Geräusche sind gleich.
      Bei offener Motorhaupe und beim loslassen der Kupplung macht es Klack.
      Kann mir da bitte einer helfen oder Tipps geben?
      Danke im Voraus....

    • Kann die zwar selber leider keinen tipp geben, hab aber ein ähnliches Problem.

      Bei mir ist ein heulen bzw.quietschen zu hören wenn ich vom 4. in den 5. Gang schalte.
      Also nur da nicht wenn ich von 6. in den 5. schalte oder irgend einen anderen.

      Vielleicht kann jemand helfen ?

      Kilometerstand bei mir sind 75000km.

    • Hatte so etwas Ähnliches bei meinem alten Bj. 2003 Passi.
      Bei mir war damals ein Lagerschaden im Getriebe.Der :) wollte mir ein neues
      Getriebe einbauen,habe es dann einen befreundeten KFZ Meister vorgestellt.Der hat mir mein Getriebe ausgebaut und für
      350 € repariert.
      Gruß tsiler

    • Naja ich werde es mal weiter beobachten.
      Hab ja noch Gebrauchtwagengarantie bis 04/2011 ;) ...

      Hab auch das gefühl das ich den Ganghebel manchmal weiter nach vorn drücken kann also beim 5 Gang :huh:
      Ich werde merken wenn es dann knallt und nix mehr geht ist ja auch nicht immer das Geräusch.

    • So muss hier noch ein neues Problem los werden, vielleicht kann einer sagen was das jetzt sein könnte.

      Bei mir passiert es jetzt oft das beim schnellen schalten in den 2. Gang der 2. Gang nicht da ist.
      Also wenn ich sozusagen im 1. Losfahre dann in den 2. schalte also ganz gediegen geht der Gang rein, wenn ich aber los fahre und bei vollast und ca 5000 Touren in denn 2. schalte dann ist es wie als würde ich in den Leerlauf schalten der Ganghebel spring wieder hoch in die Leerlaufposition es gibt dabei keine "bösen" Geräusche.

      Das gleiche geschieht wenn ich rasch von einem höhern Gang in den 2. schalte. Wenn man in dieser Situation ist und den Ganghebel eine weile so ca 2s dort hält wo der 2 Gang ist und stark nach hinten zieht dann geht er rein :!::?:

      Könnten es vielleicht die Synchronringe sein? Aber solte es dann nicht "krachen" beim schalten?
      Könnte es vielleicht am Gedriebeöl liegen? Was aber dann auch nicht logisch wäre.(außer es erklärt mir einer :D )
      Oderist vielleicht das Schaltgestänge leicht lose ?

      So oder so werde ich wegen diesem Problem zur Werkstatt fahren, will nur mal eure meinung wissen.
      Danke und Gruß GTIRoby .

    • Hallo,
      wollte jetzt keinen neuen Theard aufmachen, aber ist es normal, dass der 6.Gang beim ersten einlegen nicht reingeht?
      Denn immer, wenn ich auf der Autobahn zum ersten Mal den 6. Gang einlegen will, blockiert es.. beim 2. Mal klappt es einwandfrei..
      Ist ein 1,9 Liter Diesel mit 34000km

      mfg

    • Der 6. Gang sollte immer sofort reingehen! Wäre ja auch lustig, wenn der 6. Gang sechster Gang heißt, weil er erst beim 6. Mal reingeht ^^
      Nein Spaß beiseite, das sollte so nicht sein!

      105 PS - Turbomotor ... denn, echte Sportwagen fahren mit Diesel und gewinnen in Le Mans
    • Also ich hab mal in Fehlerspeicher nachgeschaut und es befindet sich kein Eintrag.
      Was könnte defekt sein?
      Lager vom Getriebe?
      Mein Freundlicher ist zur Zeit beschäftigt und wird erst nach zwei Wochen Zeit für mich haben -.-

      mfg

    • kann man aus der Ferne schlecht sagen =(
      Könnte ein Lagerschaden sein, ja aber das kann ich dir nicht genau sagen, bin (noch) nicht der Spezi für VW Getriebe ;)

      105 PS - Turbomotor ... denn, echte Sportwagen fahren mit Diesel und gewinnen in Le Mans
    • Bin heute beim :) gewesen der hat eine Probefahrt gemacht. Als er wieder da gewesen ist sagt er das Getriebe schaltet sich wie Butter :|. Ich selber hatte auf hinfahrt auch kein probleme gehabt aber auf der Rückfahrt wieder das selbe 4+6 Gang gingen nicht rein :(
      Beim runterschalten von 6 auf 3 hat es dann mal böse gekratzt das sollte auch nicht normal sein.

      Also bei mir sind es die Gänge 2, 4 und 6 ich gehe deshalb nicht davon aus des es die Synchronringe sind.

      So nun werde ich in 14 Tagen wieder dort sein da ich dann Urlaub habe und das ander Problem mit meinem Turbolader geklärt werden soll.

    • So bin mal wieder beim :rolleyes: gewesen der hatte für 2 Tage mein Auto ohne Befund. Auf der heimfahrt hatte ich wieder diese Probleme!
      Bin zurück gefahren und hab ihn dann mal mitgenommen, der hat nicht schlecht gestaunt das es wirklich so ist. Also machte er eine anfrage bei VW wegen bekannter Mängel. Dabei kam herraus das dass Problem so nicht bekannt sein und niemand wüsste wieso das so ist.

      Wir einigten uns darauf mal das Getriebeöl zu wechseln. Leider auf meine kosten die alternative wäre gewesen das Getriebe mal auszubauen aber auch auf meine kosten (wenn sie nix gefunden hätten).
      So nun heute neues Getriebeöl rein hat eine weile gedauert dann kam er wieder und sagte da sind Messingspäne im Getriebe! Synchronringe meinte er, so und nun gibt es endlich die anfrage auf ein neues Getriebe. Hab ja schließlich eine Zusatzgarantie ich hoffe die sagen ja oder wenigstens das sie eine Reparatur bezahlen.

      Ich müsste bei meiner Laufleistung 30% selber bezahlen, was kostet etwa ein neues Getriebe?