Motor Kalt -> Springt Super an , Motor Warm -> Springt schlecht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor Kalt -> Springt Super an , Motor Warm -> Springt schlecht an

      Hi Jungs,
      ich habn kleines Motorproblem und mein :D hat auch keine Lösung dafür..

      Wenn ich meinen Golf 5 1,9 TDI 77KW morgens anmache, springt der ohne Vorzuglühen sofort an...

      Wenn ich dann auf die Arbeit fahre (ca. 25km) und dann das Auto ausmache und kurz darauf später wieder an, leiert der zwischen 5 und 10 mal länger (wenn gut läuft.. manchmal auch ca. 20 sekunden)

      Bekanntes Problem?????

      Danke
      Jens

    • hmm kenne das Problem eigentlich nur anders herum 8|
      Verkehrte Welt hier :D

      wie viel hat denn dein Wagen schon runter?
      Eventuell Lichtmaschiene defekt?
      Weil hatte nen Freund von mir so was ähnliches.
      Aufjedenfall als er in morgens anmachte hin er immer gut an und tagsüber schlechter.
      Sprich das die Batterie nicht richtig aufgeladen wird.
      und am nächsten morgen gings wieder.
      Nach dem Tausch der Lichtmaschine ging es wieder ohne Probleme.
      Aber ob es bei dir auch so ist weiß ich nicht.
      wie hört sich denn das Geräusch an?

      Bei Codierungs- & Nachrüstfragen schreibt mir ruhig eine PN
      Raum: NRW
    • ist ein gängiges problem bei gv tdi... gibt auch schon n paar freds dazu.

      gibt verschiedene ansätze zur problemlösung, bei mir z.b. wurde der anlasser erneuert seit daher ist es verschwunden...

      MFG :D

    • Also, Batterie isses nid, Lima funktionier auch...
      wurde alles schon geprüft...

      Was meinste mit, wie hört sich das Geräusch an??
      Es hört sich ja alles normal an, nur braucht der anlasser ein paar umdrehungen mehr, bis er anspringt...

    • Ich habe genau das selbe Problem!
      TDI 1,9 105PS (77KW) Modell 2004. 120.000km
      Kalt springt er immer top an! Auch nach langer Standzeit.
      Aber warm (z.B. an der Ampel ausgemacht) muß ich bis zu 5 Sekunden lang orgeln.
      Sorry, aber am Anlasser kann das nicht liegen - der dreht sehr schnell und die Batterie ist auch neuwertig.

      Falls jemand nen Tip hat wäre ich sehr dankbar -

      Gruß aus dem Schwabenland!

    • Da bin ich ja noch gut dran.
      Kalt springt meiner auch prima an. (2 mal orgeln -> 1-2 Sekunden)
      Wenn er warm ist dauerts auch länger (4-5 mal orgeln -> 3 Sekunden).

      Ich kümmer mich nicht drum...

    • Hatte das gleiche Problem und auchn Thread dazu, bei mir war es der Anlasser unter 30tk hats schon angefangen Wagen war neu gekauft.
      Der Anlasser bekam nicht die nötige Drezahl im Warmen Zustand deswegen immer mehrmals Orgeln.

      VW wollt es erst nicht wahr haben , haben die Sache immer weiter raus geschocben von wegen da ist nichts,wobei ich idenen ja schon den genauen Fehler beschrieben habe lol dann auf drängen haben sie ihn endlich auf Garantie getauscht.

      Nach dem Tausch war wieder alles beim Alten.

      Gruß

    • Anlasser ist das bekannte Probleme. Die Kontakte dort sollen verrußen und durch Reinigen wieder auf Vordermann gebracht werden.
      Kenne zumindest einige hier im Forum die das schon gemacht habem. Ich hab den kompletten Anlasser gewechserlt =) Das Problem wird damit zumindest wesentlich besser.
      An sich dürfte es aber ne Sache im Steuergerät sein, da dort die Einspritzmenge zum Starten in Abhängigkeit der Motortemperatur eingestellt ist. Daher springt der ja kalt so gut an ;)

      105 PS - Turbomotor ... denn, echte Sportwagen fahren mit Diesel und gewinnen in Le Mans
    • also, hatte mein Golf beim :D wo ich ihn gekauft habe, und ihm die Berichte von hier teilweise erzählt.... er meinte zwar, dass es der Anlasser sein könnte und er mir mal wenn ich interesse hätte den anlasser reinigen.. gesagt, getan..

      Fazit: Es wurde besser, bei mir isses jetzt auch so 3-5 sekunden maximal...... wen er warm ist.........

      Gruß
      Charger

    • ich hab das Problem auch im 2l tdi.
      Und mich nervt es...

      Da von euch ja schon ein paar den Anlasser gewechselt haben:
      Was kostet das so ca?

      Würd den erstmal reinigen lassen und dann mal sehn, ob es besser geworden ist.
      Wenn es auch ein Problem im Steuergerät sein könnte, wie wäre es dann, mal die neueste Software von VW draufmachen zulassen ?

    • Hatte das selbe problem bei meinem 2.0tdi

      Ich hatte einen neuen Anlasser rein damit war das problem etwa ein halbes Jahr behoben jetzt habe ich leider genau das selbe problem wieder.

      Jetzt lebe ich damit. :(

      greetz Doerk