Scheibenwischermotor / -gestänge ausbauen? Wischer defekt!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Scheibenwischermotor / -gestänge ausbauen? Wischer defekt!

      Hat jemand zufällig eine kleine Anleitung, wie ich den Scheibenwischermotor bzw. das Gestänge ausbauen kann?



      Meine Scheibenwischer bewegen sich keinen Mucks mehr und ich habe die Vermutung, dass es der Motor sein muss. Werde gleich mal die Sicherung prüfen, aber denke, dass es daran nicht liegt, weil sie nur langsam den Geist aufgegeben haben.



      Hat sonst jemand eine Idee, woran es liegen könnte, dass sich nichts mehr tut bei meinen Scheibenwischern...

      Jetzt: G5 Sportline 2.0 TDI - MFD2 - GTI-Umbau
      Ehemals: G4 GTI 1.8T - BBS LeMans 8,5*19 - Jubi-Umbau - Recaro-Leder

    • Mhhh, bin mir grad noch nicht sicher, woran es hakt.



      Hatte zufällig mal bevor ich mich an den Wischermotor gewagt habe, die Sicherung im Motorraum ausgetauscht und zack, der Wischer lief wieder perfekt. So weit, so gut. Jetzt bin ich nach ein paar Tagen Pause wieder gefahren und der Wischer gibt gerade schon wieder langsam den Geist auf. Fährt nur noch 10% weit hoch und das sehr langsam und beim nächsten Betätigen dann erst wieder zurück. Meint ihr der Motor is kaputt? Oder könnt auch nur das Gestänge irgendwo fest sein und daher knallt die Sicherung immer langsam wieder durch? Würde wetten, dass alles wieder klappt, wenn ich ne weitere neue Sicherung reinmache. Probiere ich nach Pfingsten mal. bin grad nicht zuhaus...

      Jetzt: G5 Sportline 2.0 TDI - MFD2 - GTI-Umbau
      Ehemals: G4 GTI 1.8T - BBS LeMans 8,5*19 - Jubi-Umbau - Recaro-Leder

    • Wischerachsen festgegammelt?

      Hallo!

      Ne Ausbauanleitung hab ich leider nicht. An die Arme kommt man nicht so schön dran. Sind auch fest auf den Achsen.
      (Wollte nur mal den Winkel verstellen (Wischgummi ging auf Fahrerseite über die Scheibe hinaus) Ohne Abzieher tut sich da nichts.)

      Aber,ist bei Deinem Golf vielleicht schon die Krankheit des G 4 und seiner älteren Brüder aufgetreten?
      Beim Golf 4 sind die Wischerachsen in der Führung festgegammelt und der Motor hat mit seinem Getriebe den Rahmen des
      Wischergestänges (Aluguss) zerbrochen.
      Auch defekte Wischermotoren soll es beim G 5 schon gegeben haben. (Eigentlich sollen die Motoren mehrere Millionen Intervalle schaffen...
      Was hat Deiner denn an KM gelaufen?
      Wir haben auch nen 04, da rucken die Wischerarme immer so ein wenig runter, wenn ich die Zündung ausmache.

      Gruß Chris

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Chriscar ()

    • Also meines ist nen 04er mit ca. 85tkm. Also noch nicht sooo viel.... Aber deiner Beschreibung hört sichs ja eher nach so einem Gefummel an, als müsst ich den Mist wirklich zum Händler bringen und denen das Geld in den Hintern stecken... :evil:

      Jetzt: G5 Sportline 2.0 TDI - MFD2 - GTI-Umbau
      Ehemals: G4 GTI 1.8T - BBS LeMans 8,5*19 - Jubi-Umbau - Recaro-Leder

    • Oh je

      nun hat es auch mich erwischt!

      Nachdem mir das Wischen in der schnellsten Stufe schon vor einigen Wochen etwas langsamer als früher vorkam,
      sind nun die Wischblätter ganz stehen geblieben.

      Zunächst sind die Wischer durch nochmaliges betätigen des Hebels wieder in die Ausgangsstellung zurück gefahren,
      bzw haben mühevoll den Wischvorgang abgeschlossen.

      Doch gestern war es dann soweit, dass die Blätter auf halber Stecker stehen geblieben sind
      und sich selbst nach Zündung aus und wieder an einfach nichts getahn hat.

      Wenigstens konnte ich die Blätter wieder von Hand in die Ausgangstellung bringen.

      Heute habe ich dann mal die 30A Sicherung im Motorraum getauscht und siehe da, sie bewegten sich wieder.
      Allerdings immer noch total langsam, egal welche Stufe.

      Das ganz kennen wir natürlich noch vom Bora, :thumbdown:
      bei dem musste das Wischgestänge samt Motor getauscht werden und alles war wieder OK.
      Ein Instandsetzten war beim Bora nicht sehr erfolgreich, also einmal neu.

      Und nun meine Frage:
      Muss ich jetzt für den Jetta auch wieder eine neues Gestänge mit Motor besorgen,
      oder kann es sich auch um einen anderen Fehler handelt?
      Was sind eure Erfahrungen?

      Bis Bald

      LG

      P.S.: Hoffentlich regent es die Tage nicht :(
      P.P.S: Laufleistung 250 000 KM

    • und was hast du gemacht? nur motor getauscht, oder gleich alles?

      meiner ging in letzter zeit auch immer sehr verdächtig langsam, darauf hin bin ich dem gestänge mal mit öl an den kragen gegangen, jetzt ging er wieder für eine
      weile, aber gestern bei heftigen regen hat er dann natürlich versagt und er geht nur noch stückchenweise hin und her... das auto ist gerade mal 6jahre alt und die macken werden immer mehr :( echt traurig von vw!!!

    • So,

      es war beim JettaV genau wie beim JettaIV:

      Wischergestänge fest! :cursing:

      Also einmal die Scheibenwischeraufnahme 1K1955601A beim freundlichen bestellen (ca. 90€)

      und dann frohes Basteln ;)


      Wischer in Endablage laufen lassen; Zündung aus!

      Motorhaube auf; Batterie abklemmen.

      Die zwei Kappen über den Schrauben der Wischerarme „ab hebeln“ und die beiden Muttern abschrauben.






      Nun viel Spaß beim „abziehen“ der Wischerarme.
      Am besten die Schrauben/Stäbe mit Rostlöser besprühen und erst mal einwirken lassen.

      Irgendwann gehen die Wischer ab…. (manchmal mit sanfter, wackelnder, gewallt)

      Die kleinen Verkleidungen rechts und links oberhalb von Wasserkasten an der A-Säule abmachen!
      (Meinen ersten Versuch rechts, musste ich neu bestellen)

      Die Gummilippe am Übergang von Wasserkasten zur Karosserie abziehen.

      Nun den Wasserkasten aus clipsen.
      Von einer Seite anfangen, das Plastik nach oben zur Scheibe hin anzuheben.

      Jetzt erst mal den Stecker am Wischermotor abziehen (Rast Nase vom Stecker dabei lösen!!!)

      Als nächstes die beiden Schrauben lösen und den Wischerrahmen „herausschwenken“ (drecks gefummel!)





      Achtung beim aus und besonders wieder beim Einbau:
      das Gestänge steckt nach hinten noch in einer Gummi Muffe.





      Wenn Ihr den Wischerrahmen dann endlich mal draußen habt,
      muss der Motor noch umgebaut werden.

      Dazu das Gestänge am Motor aus dem Kugelkopf aushebeln und die drei Torx Schrauben lösen.

      Schlussendlich dann noch die Befestigungsmutter am Motor lösen und das klein Stück Gestänge abnehmen
      falls an dem neunen Wischerrahmen noch nicht vorhanden.


      Und nun:

      Einbau in umgekehrter Reinfolge ;)

      Ich übernehme keine Garantie für die Anleitung, sowie auf Vollständigkeit!

      Euer Basteln geht auf eigene Gefahr und Ihr seid selbst Schuld, wenn Ihr Eure Frontscheibe oder andere Teile durch zu festes wackeln,
      drücken, ziehen, zu festen anziehen der Schrauben / Muttern und viele andere dumme Missgeschicke mehr, zerstört!


      Was wir nicht wissen, ist wie es sich mit der APS Funktion
      (alternierende Park-Stellung) von unseren Wischern nun verhält.

      Das ist die Funktion, dass der Wischer in der untersten
      Position wieder ein Stück hoch fährt.

      Bisher läuft der Scheibenwischer wieder wie neu!

      mfg

      --- Es ist mir bewusst, dass die Beiträge auf die ich antworte teileweise sehr alt sind, aber das sind andere Sachen auch, sowie mein Bora, ich oder GolfIV.de ;) ---