Innenenbeleuchtung el. Fensterheber etc. geht nicht mehr !!!

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Innenenbeleuchtung el. Fensterheber etc. geht nicht mehr !!!

      Hallo zusammen, habe ein kleines Problem mit der elektrik in meinem Golf 4. Wollte am Freitag die Birne vom Kosmetik Spiegel wechseln, seitdem habe ich folgendes Problem : komplette Innenbeleuchtung ist ausgefallen, auch wenn ich alle Türen öffne,(auch Handschuhfach Kofferraum) alle el. Fensterheber funktionieren nicht mehr, el. Schiebedach geht nicht mehr, beleuchtung von 3 Türen für el. Fensterheber Beifahrer hinten links und rechts geht nicht mehr, Alarmanlage (neben der Türpin) geht nicht mehr, beleuchtung von der Fahrerseite el. Fensterheber, el. Spiegel (beleuchtung ja, funktion nein), Radio und Tachobeleuchtung funtionieren einwandfrei. Habe alle Sicherungen im Fahrzeug alle rausgezogen, sind aber alle in Ordnung. Der eine sagt, Kabelbruch in den Türen, der andere Steuergerät defekt, wieder ein andere, ist mit sicherheit nur eine Sicherung durchgeknallt. Weiß nicht mehr weiter, was es sein könnte. Bitte mal um eure Meinung. ?(

    • Das Baujahr wäre hier mal interessant wegen unterschiedlicher Beleuchtungsansteuerung.
      Kabelbruch in allen 4 Türen und im Dach gleichzeitig halte ich für absoluten Schwachsinn.
      Du hast definitiv ne Sicherung fritiert oder einen der Kontakte unterhalb der Relais. Prüf auch mal die Sicherungen an der Batterie und check die Kontakte an den Relais und die Relais auch selbst einmal und zieh mal die Stecker vom Komfort-stg ab. Schiebedach und Handschuhfach müssen unabhängig vom STG funzen also ist dort keine Spannung. Daraus folgt Sicherung oder der Kontakt unter den Relais ist fritiert.

    • Also die Sicherungen S5, S6,S14, S30, S38 sind alle für deine Probleme zuständig. Diese Sicherungen bitte einmal genau prüfen und wenn du kannst prüf auch bitte ob dort die Spannung von 12V auch anliegt bei eingeschalteter Zündung.
      Ich gehe jetzt mal davon aus daß die Sicherungen ok sind, weil das einfach zuviele auf einmal wären. Diese Sicherungen werden alle von der Plusleitung 15 und 30 gespeist.
      Deine Beleuchtung an den Schaltern funzt deswegen nur an der Fahrertür weil die Spannung dort direkt vom Lichtschalter kommt und bei den anderen Türen kommt die Spannung von den Tür-STGs. Das heißt alle Türen werden nicht mit Spannung versorgt daher funzen keine Fensterheber und die Spiegel auch nicht.

      Es gibt noch eine Sicherung die sich über den Relais befindet, diese ist nur für die Fensterheber zuständig. Es ist leider mühsam diese zu kontrollieren. Ich sehe auch, daß die Plusleitung 15 über den Zündanlassschalter von der Plusverbindung 30 gespeist wird.
      Ich tippe mal daß die Schraubverbindungen für die Plusverbindung 30 unterhalb der Relais nicht ganz ok sind.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von canim ()

    • Also die S1 ist für die Handschuhfachleuchte und für die Aussenspiegelheizung zuständig.
      Prüf mal diese Sicherung und check auch mal ob die Aussenspiegel warm werden.
      Die S1 hat 10A.

    • Was war's denn beim Handschuhfach?
      Prüf mal: Licht an, Zündung an, Zündung aus, Schlüssel abziehen und Licht anlassen und Fahrertür öffnen; dann muss der Warnsummer angehen.
      Summt der nicht dann ist der Türkontakt im Schloss nicht ok.