KLIMA an = Quietschen im Stand?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • KLIMA an = Quietschen im Stand?

      Guten Tag,
      habe schon seit längerem ein Problem. Vor kurzem habe ich meine Klimaanlage wieder mal benutzt, sobald ich ECON ausschalte fängt es einfach an zu quietschen, wenn ich dann ein bisschen Gas gebe ist es weg, sobald die Drehzahl wieder im Keller ist fängts wieder an. Das ist auch meist bei der Fahrt so, da schämt man sich ja regelrecht das Klima anzumachen während der Fahrt. Woran könnte es liegen?

    • Schau dir mal deinen Keilriemen an ob der rissig ist. Ich würde jetzt mal auf deine Keilriemenspanner tippen. Schau mal ob dein Keilriemenspanner sich im Leerlauf stark bewegt , dann wäre dein keilriemenspanner defekt.

      Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen
    • Wenn dein Riemen oder Spanner in Ordnung sind,versuch es mal mit
      Keilriemenspray.Das selbe Problem hatte ich vor 2 Jahren mit meinem 1.6 FSI auch.
      Mit dem Spray war ich dann mein Quitschen los.

      Gruß tsiler

    • Bei mir war das auch schon mal. Der Keilriemenspanner hat sher stark gewackelt. Allerdings war er nicht kaputt, sonder der Freilauf der LiMa war kaputt.

      Es hört sich mehr so wie ein zwitschern an und merkt man nur wnen man die Klima an hat

      Früher: VW Golf V 1.9 TDI 77KW/105PS Bj 2004 reflexsilber MKB:BKC GKB:GQQ

      Jetzt: VW Amarok Highline 2,0BiTDI

    • Was ich heute festgestellt habe, wenn ich im ersten Gang fahre bzw. langsam anfahre und dann auch mit niedriger Drehzahl im 2. Gang fahre ist da auch öfters ein Quietschen, genau das selbe wie wenn ich Klima einschalte....Könntet Ihr mir da mal vielleicht auf die Sprünge helfen?

    • Wenn es nur ist wenn du die klima an hast wird es der Freilauf sein.

      Hab davon schon mehrfach jetzt gelesen. Ist es ein richtiges quitschen oder so ein zwitschern.

      Und ja wnen man die drehzahl erhöht dann geht es weg weil dnan der Freilauf nicht mehr benutzt wird

      Früher: VW Golf V 1.9 TDI 77KW/105PS Bj 2004 reflexsilber MKB:BKC GKB:GQQ

      Jetzt: VW Amarok Highline 2,0BiTDI

    • Es queitscht auch dann, wenn ich kein Klim an habe also im ECON Modus ist! Das ist ein richtiges quietschen welches relativ lange durchzieht bis ich die Drehzahl erhöhe. Vor dem Zahnriemen wechsel hatte ich diese Probleme aber nicht, das ist ja das was mich wundert.

    • Achso das hast du in deinem ersten Beitrag nicht geschrieben

      na dann würd ich da mal hingehn wo du den Zahnriemen hast machen lassen

      Früher: VW Golf V 1.9 TDI 77KW/105PS Bj 2004 reflexsilber MKB:BKC GKB:GQQ

      Jetzt: VW Amarok Highline 2,0BiTDI

    • Hmm....okay muss ich wohl mal die Tage dann zu Ihm hinfahren. Traue mich wirklich nicht mal mehr die KA zu benutztn weil es einfach solche Töne von sich gibt :D. Aber gut, bin ja jetzt dank euch um einiges schlauer :)

    • So, war eben beim Kollegen! Kurz checken lassen warum es so quietscht, Kopf von der Lichtmaschine oder Freiläufer (wie auch immer) wäre defekt, weshalb es immer zum quietschen kommt usw. Kostet mich rund 100€ inkl. einbau....

    • So, gestern früh war ich nun bei meinem Kollegen. Innerhalb von 10 Minuten den Freiläufer da gewechselt, Klima Wartung gemacht (Wasser getauscht usw.) Am Ende noch irgendein Sprühmittel ins Auto gelegt, Klima auf Umluft gestellt und 10 Minuten warten lassen, damit Bakterien entfernt werden.

      Endlich läuft alles wieder super :), lag also leider nicht am Keilriemen :( aber naja wie auch immer, wollte euch das mal Mitteilen