TDI glüht nicht mehr vor bei Hitze

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • TDI glüht nicht mehr vor bei Hitze

      Hi Leute,

      gestern wars ja ziemlich warm draußen. Bin also von zuhause losgefahren und ca. 10km in die Stadt gefahren. Nach dem Tanken wollte der Motor nicht mehr starten. Nach längerem orgeln ist mir aufgefallen das er nicht vorglüht. Alle Sicherungen gecheckt, ist alles ok. Dann hab ichs nach ca. 20 Minuten nochmal versucht und er ging wieder 1A. So bin ich dann in die nächste Großstadt ca. 40km gefahren, im Parkhaus abgestellt und direkt nochmal probiert. Geht wieder nicht, kein vorglühen. Abends als ich heim wollte gings wieder tadellos...

      Also kann ich garantiert sagen das es an der Hitze lag denn sonst ist mir das nie passiert. Gestern abend z.B. hab ich es,nachdem ich wieder zuhause war, direkt nach dem abstellen nochmal versucht und da ist er ganz normal angesprungen.

      Auto ist ein GolfIV Bj 2000 TDI 90 PS Kein Pumpe Düse. KM ca. 250.000... Glühkerzen wurden noch nie gewechselt, liegen hier zuhause, mache ich montag. Ich denke aber kaum das es an denen liegt?

    • Vorglühen ist >5°C nicht nötig..jedoch kommt die Vorglühanzeige immer wenn die Zündung angemacht wird fürn paar Sekunden. Hattest du gelegentlich mal Probleme damit das die Glühwendel geblinkt hat? Würde einfach mal probieren was du ja eh vorhast..die Glühkerzen wechseln. Evtl findest du dabei ja nen vermurksten anschluss oder ähnliches bzw. alles geht danach wieder.

      Rechtschreibfehler sind beabsichtigt und dienen der allgemeinen Belustigung

      :thumbsup: Seat Leon ST Cupra 290 bestellt :thumbsup:
    • Hi,

      sorry war länger nicht mehr hier. Ja ich hatte das schonmal das beim fahren die Glühwendel geblinkt hat, hatte glaub 1-2 mal nicht vorgeglüht als das passiert ist.

      Glühkerzen hab ich bisher noch nicht gewechselt. Also das Problem trat samstag wieder auf, bin nachts (ca. 10 grad) nur 7km gefahren. An der Tanke ein Red Bull geholt und nichts ging mehr für 3-4 Minuten. Dann wieder ganz normal.

      Heute bin ich von der Arbeit heimgefahren, ca. 20 km. Heimgekommen und ausprobiert, springt problemlos an?

      Ich versuchs jetz mal mit den Glühkerzen, werde dann mal berichten.

    • Einer hier bei uns hat ähnliche Probleme am A3 gehabt.

      Nach geraumer Zeit ging garnicht mehr.

      Ins Motorsteuergerät ist Wasser eingedrungen. Hat er getauscht und schon lief er wieder.

      Fühlst dich einsam und allein, sprüh dich mit Kontaktspray ein... ;)