V Max problem ( Hat Niemand eine Idee ? )

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • V Max problem ( Hat Niemand eine Idee ? )

      Hi erstmal,

      also mal zu meinem Problem.
      Ich hab eine Golf 6 1,4 (80Ps) mit ca 4000km drauf.
      Eigentlich steht im schein er fährt 173 K/mH mit Tachotoleranz sollte man ja dann eigentlich leicht auf 185 laut Tacho kommen.
      Aber ich erreiche nicht einmal leicht die 170 laut tacho. Im Normalfall geht der Tacho bei 164 bis 166 nicht mehr weiter, was mich extrem stört. Wenn ich glück habe komme ich Berg ab mit rückenwind auf 170 laut tacho.
      Jetzt ist meine frage Woran das liegen kann das mein Golf so langsam ist.
      Und ja die ersten 2000km hab ich ihn nicht gejagt, immer spätestens bei 300 bis 3500 umdrehungen geschaltet.

      Zusatz: Felgen sind 17Zoll Originalfelgen drauf, in 225er breite, des dürfte aber eigentlich nix ausmachen

      Ich Hoffe ihr könnt mir weiterhelfen

      hat niemand eine idee?

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Baumann ()

    • Was hast du für Reifen/Felgen drauf? Die machen da auch schon was aus, aber mit 17ern komme ich trotzdem noch auf Tacho 180.

      1.4 Comfortline DeepBlack: R-Front | R-Line Seitenschweller | R-Dachkantenspoiler |GTI Heck mit GTI ESD | Bi-Xenon | R-LED Rückleuchten | Eibach Sportline |19" VW Talladega Silber mit 225/35 | 17" VW Porto Winter| R-Line Mufu Lenkrad | MFA Premium | R20 Top-Sportsitze| OEM LED KZB | FSE Premium | RNS310 | DWA |
      VCDS HEX-NET & VAG CAN Professional (VCP) Codierungen, Parameter, Flashen im Raum Dortmund/Bochum -> PN! !
    • abwarten, treten bis der Arzt kommt :)

      Mein 1.4 Twin ist grad eingefahren, 15000km...Topspeed lt GPS liegt bei 231,5 kmh....drückt gewaltig, dürfte gut steuen nach oben hin :)

    • Baumann schrieb:

      Hi erstmal,
      Zusatz: Felgen sind 17Zoll Originalfelgen drauf, in 225er breite, des dürfte aber eigentlich nix ausmachen


      Der 1,4 MPI ist sicher keine Rakete und die 80PS haben mit dem über 1300 Kilo schweren Golf heftig zu kämpfen. Die 225er-Bereifung mit den 17-Zöllern hilft da sicher auch nicht. Aber obwophl serienmäßig 195er aufgezogen werden, sollte der Abrollumfang der 225er eigentlich gegenüber der Serienbereifung ähnlich ausfallen. Ist der Abrollumfang jedoch verändert, benötigst Du eine Tachoanpassung. Hast Du 'mal mit GPS die Geschwindigkeit gegen die Tachoanzeige gecheckt?

      Ich würde zunächst mal den Luftdruck der Reifen prüfen und mir 'mal den Luftfilter auf eventuelle Verschmutzung anschauen ... wenn das nichts hilft, kann man z.B. prüfen, ob die Drosselklappe bei Vollast wirklich voll öffnet. Tut sie das nicht, kann sie in der Werkstatt auf die Gaspedalstellung neu "angelernt" (oder kalibriert) werden.

      Weitergehende Diagnosen kann man nur mit Werkstattausrüstung (oder VCDS) stellen ...

      Früher war alles besser. Sex war sicher und Motorsport tödlich. Heute ist es umgekehrt.

    • ob nun 170 oder 180kmh ist doch eigentlich wurst. die geschwindigkeiten sind zumind ziemlich real fürn 1.4 mit 80ps und 225er reifen....wenn er einwenig eingefahren ist, wird er auch noch die 180kmh packen.... ;)

      aber bedenke....berg auf, leichter gegenwind etc können den kleinen schon arg beeinflussen...

      gruss martin

    • Baumann schrieb:

      Hi erstmal,

      also mal zu meinem Problem.
      Ich hab eine Golf 6 1,4 (80Ps) mit ca 4000km drauf.
      Eigentlich steht im schein er fährt 173 K/mH mit Tachotoleranz sollte man ja dann eigentlich leicht auf 185 laut Tacho kommen.
      Aber ich erreiche nicht einmal leicht die 170 laut tacho. Im Normalfall geht der Tacho bei 164 bis 166 nicht mehr weiter, was mich extrem stört. Wenn ich glück habe komme ich Berg ab mit rückenwind auf 170 laut tacho.
      Jetzt ist meine frage Woran das liegen kann das mein Golf so langsam ist.
      Und ja die ersten 2000km hab ich ihn nicht gejagt, immer spätestens bei 300 bis 3500 umdrehungen geschaltet.

      Zusatz: Felgen sind 17Zoll Originalfelgen drauf, in 225er breite, des dürfte aber eigentlich nix ausmachen

      Ich Hoffe ihr könnt mir weiterhelfen

      hat niemand eine idee?



      Wir haben diesem Wagen/Motor im Fuhrpark. Seriezustand erreichte der mit Serien-Rad/Reifen die ~180. (16")
      Jetzt - nach Software-Anpassung - fährt er deutlich agiler und auch obenraus sind es ca 8...10km/h mehr. WUNDER vollbringen wird der Motor trotzdem nicht. ;)