So eine Ka..e:-( Der Turbo schaltet sich bei 3500 ab und schaltet sich bei 3900 wieder zu !!!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • So eine Ka..e:-( Der Turbo schaltet sich bei 3500 ab und schaltet sich bei 3900 wieder zu !!!

      Hallo TSI Fahrer,
      gerade heute ist bei mir das selbe Problem
      aufgetreten,wie bei Prestei :S
      Bin heute zum Feierabend los auf die Autobahn und bei 3500
      U/min schaltet sich mein Turbo aus und bei 3800 U/min
      wieder zu.Wat
      ist das für ne Sch...?
      Das Magnetventil wurde erst gewechselt
      ,zusammen mit meiner Steuerkette.
      "Matze_GT" schrieb es ist das
      Ladedruckregelventil (N75).
      Bei wieviel Kilometer wurde das denn bei
      dir gewechselt.Ich habe gerademal 37000 km runter.
      Und kommt das
      regelmäßig bei den 1.4 TSI 140 PS vor?

      Gruß tsiler

    • ladedrucksensor, würd ich auch sagen...

      obs jetz regekmäßig vorkommt kann ich nicht sagen, aber so häufig ist es nicht, dass die gewechselt werden

    • Wegen der Steuerkette war ich zufällig beim Fehler auslesen.
      Da hat der :) einen Fehler in der Zündfolge festgestellt und mitbekommen das die SK
      sich gedehnt hat.
      Zum Fehler auslesen war ich noch nicht,werde das denn morgen mal machen müssen.
      Sch... ! 140 PS unter der Haube und mußt dich von einem 1.6 Astra abkochen lassen. :cursing:

    • Hallo,

      war heute beim :) und mal auslesen lassen.

      Folgende Fehlermeldung:



      P2261 Turboladerumluftmagnetventil

      und

      P0328 Klopfsensorsignal zu hoch (was auch immer das heißt)



      Nächste Woche ist er dann fällig,für das dritte Magnetventil X(

    • tsiler schrieb:

      Wegen der Steuerkette war ich zufällig beim Fehler auslesen.
      Da hat der :) einen Fehler in der Zündfolge festgestellt und mitbekommen das die SK
      sich gedehnt hat.


      Longlifeöl und viel Kurzstrecke gefahren??? :D

      Das passiert eben wenn man sich das Longlifeöl reinkippt und damit 30.000km rumfahren will... :P
    • Moin,
      du machst aber seltsame Scherze :huh:
      Ich fahre täglich 120 km Autobahn und mein Öl lass ich alle 15000 km wechseln.
      Wollte eigentlich von den anderen TSI Fahrern wissen ,ob sie auch Probleme haben ,mit
      Umluftmagnetventil haben.
      Deine "schlauen"!!! Sprüche kannst du dir sparen :thumbdown:
      Wenn du nichts anderes zu tun hast,als irgnend ein Sch..ß zu schreiben,dann
      lass es lieber.
      Oder kannste du mir weiter helfen,bestimmt nicht :P

    • tsiler schrieb:

      Moin,
      du machst aber seltsame Scherze :huh:
      Ich fahre täglich 120 km Autobahn und mein Öl lass ich alle 15000 km wechseln.
      Wollte eigentlich von den anderen TSI Fahrern wissen ,ob sie auch Probleme haben ,mit
      Umluftmagnetventil haben.
      Deine "schlauen"!!! Sprüche kannst du dir sparen :thumbdown:
      Wenn du nichts anderes zu tun hast,als irgnend ein Sch..ß zu schreiben,dann
      lass es lieber.
      Oder kannste du mir weiter helfen,bestimmt nicht :P


      Ich will dich sicher nicht mit meinen "schlauen" Sprüchen langweilen, is ja deine Mühle die du andauernd in die Werkstatt fahren darfst... :thumbsup:

      Aber wenn mal ein Stündchen Zeit findest, dann lies dir mal das Thema durch: Klick

      Dem nach zu urteilen ist das keine Ausnahme gewesen mit der Steuerkette, dass die schon so früh getauscht werden musste... ;)

      Aber ich kenn mich ja nicht aus, und laber nur irgendeinen Sch..ß :thumbup:
    • Das weiß ich allein das es Probleme mit ersten Steuerkette Ärger gab und deshalb wurde die auf Kulanz gewechselt.
      Hab auch wie beschrieben jetzt kein Problem mit der Steuerkette,sondern mit dem Umluftmagnetventil.

    • Tja sowie mancher seine Zündspulen wechselt, sind´s bei uns halt die Turbos und was da so dranhängt ... es wird echt Zeit für einen eigenen Fred für die TSI Fraktion wo jeder seine Probs mal schildert und Betroffenene sich vor allem über Abläufe was Kulanz etc. angeht äußern.

      Denn Meinungen und Links haben wir ja langsam wirklich ausreichend... :sleeping: und @ Golf4turbo: niemand stellt Deine Kompetenz in Frage aber guck Dir mal die ersten beiden Beiträge in diesem Fred an... irgendwo hat tsiler schon recht oder?

      @ tsiler: Eine gute Referenz finde ich ist dieser Fred hier:

      Turbo hat sich aufgelöst

    • So traurig das klingt, aber das hängt alles zusammen.
      Bei wieviel KM wurde denn die Kette gewechselt, und wieviel haste jetzt?

      Es gibt da ne schöne TPI mit der Nummer 2020427/3 vom 16.12.2009
      Die soll sich Dein Händler mal zu Genüge ziehen und studieren.
      Denn eigentlich besagt sie, dass im Falle eines Defektes der Kette auch dieses Umluftventil zu tauschen ist.
      Ebenso ist die ölvorlaufleitung zum Turbo zu überprüfen. Ist noch eine Leitung ohne Thermoschutz verbaut , muss sie ersetzt werden gegen die neue. In dem Fall liegts am Ölrohr, weshalb die Komponenten wie turbo, Kette und Ventil kaputtgehen.
      Intressant wäre ein Fehlerspeicherauszug
      Meist findet man folgenden Eintrag:

      08801 .... P2261 ... Umluftventil für Turbolader-N249, mechanischer Fehler

      Es gibt Fälle da sind die Ketten nach weiteren 20000km wiedergelängt :huh:

      [customized] - NWT powered

    • So Leute ,
      ein "Dankeschön" erstmal an euch,endlich mal was Korrektes :thumbup:
      Ich werde eure Aussagen morgen dann mal meinen :) vorlegen ,bin gespannt was er dazu meint.
      Übrigens,habe jetzt 37500 km runter und der erste Kettenwechsel war bei 28000 km incl. Umluftmagnetventil.

      Gruß tsiler

    • P.S.
      Hey Golf4turbo :P ,
      wie wäre es denn,wenn du deine "Karre" für alle mal veröffentlichst ?(
      Ein Bild von einem "20 V Turbo Emblem" kann ich auch rein setzen.

    • tsiler schrieb:

      P.S.
      Hey Golf4turbo :P ,
      wie wäre es denn,wenn du deine "Karre" für alle mal veröffentlichst ?(
      Ein Bild von einem "20 V Turbo Emblem" kann ich auch rein setzen.

      Das hat zwar 0 mit dem Thema zu tun, aber da du mich so "freundlich" darum bittest:

      Bitteschön meine Ex- Karre :thumbup:

      PS: Ist ja erst seit 4 Jahren drin im Forum :D
    • Deine Aussage zuvor ,hat mit dem Thema genauso wenig zu tun,wie deine Veröffentlichung.
      Schönen "Karre"
      Jetzt mußt du mir bloß noch sagen ,das daß deiner nie was mit dem Motor oder Turbo hatte ?(
      Bestimmt nicht :P