Temperaturanzeige geht hoch

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Temperaturanzeige geht hoch

      HI Leute

      Hab bei meinem 1.4er Golf 4 gestern nen Ölwechsel gemacht. Bin dann heute ca. 100 km ohne Probleme gefahren.

      Eben ging dann auf einmal nach paar km die temperaturanzeige auf 130 grad hoch.
      habs auto dann natürlich sofort stehen lassen

      In der anzeige hat auch "Kühlmittel prüfen" aufgeleuchtet. Davon ist aber auf jeden fall genug drin.

      Woran liegts? Kann ich irgendwas beim ölwechsel falsch gemacht haben?
      schonmal danke ;)

    • ich weiss nun ja nicht, wie du den ölwechesel durchgeführt hast...
      es kann sein, dass du beim filterwechsel einen schlauch vom kühlmittel gelöst hast und der dann abgesprungen ist, dann müsste allerdings die flüssigkeit sinken bzw würde es lecken...
      es kann auch sein, dass du den temperaturfühler berührt hast und sich da das problem befindet...als erstes den fehlerspeicher auslesen;)

      Lieben Gruß
      Eice

    • nachdem ich jetzt stundenlang sämtliche internetforen durchstöbert habe würde ich mal behaupten es liegt am thermostat.

      motortemperatur geht langsam bis 90 grad hoch. dort bleibt sie ne weile lang und steigt dann auf einmal wieder bis 130 grad.

      von den beiden dicken schläuchen, die vom kühler zum motor gehen wird nur 1 heiß, der andre bleibt kalt.
      bei einer temperatur über 90 grad müssten aber doch beide kühlkreisläufe aktiv sein. also müssten beide schläuche heiß werden, oder?

      Das deutet doch dann auf nen defekten Thermostat hin, oder?
      Der 2. Kühlkreislauf wird deshalb nichtmehr zugeschaltet

    • also das, was ich sagte!
      der temp.-fühler gibt wohl kein signal, dass der 2. kreislauf anspringt..!
      es sei gesagt, dass der fühler ca. 15€ kostet und der einbau/tausch sehr einfach ist...vorsicht: der motor muss kalt sein, sonst verbrennst du dir die finger...außerdem muss es schnell gehen, da du in sehr kurzer zeit einiges an kühlflüssigkeit verlieren wirst...ich habs wirklich schnell gemacht, da ich es schon öfter gemacht habe, musste aber trotzdem ca 1,5 liter wasser auffüllen...

      dennoch würde ich den fehlerspeicher auslesen lassen...

      Lieben Gruß
      Eice

    • soo
      es war das thermostat defekt, nicht der temp.-fühler

      hab jetzt ein neues eingebaut. motot wurde im stand bis 90 grad warm. also alles wunderbar.
      eben fahr ich dann so ca 30 km autobahn. die temperatur ging nier höher wie 60-70 grad.
      jetzt lässt das thermostat wohl beide kreisläufe offen.

      das ding is doch komplett neu. kann doch eig nicht sein.
      dreck da^^

    • Eice schrieb:

      außerdem muss es schnell gehen, da du in sehr kurzer zeit einiges an kühlflüssigkeit verlieren wirst...ich habs wirklich schnell gemacht, da ich es schon öfter gemacht habe, musste aber trotzdem ca 1,5 liter wasser auffüllen...

      Das ist vielleicht eine voellig neue Idee fuer dich, man koennte aber auch vorher die Fluessigkeit ablassen und auffangen. Auch die Umwelt wird es dir danken.
    • Nutzfahrzeughalter schrieb:

      Eice schrieb:

      außerdem muss es schnell gehen, da du in sehr kurzer zeit einiges an kühlflüssigkeit verlieren wirst...ich habs wirklich schnell gemacht, da ich es schon öfter gemacht habe, musste aber trotzdem ca 1,5 liter wasser auffüllen...

      Das ist vielleicht eine voellig neue Idee fuer dich, man koennte aber auch vorher die Fluessigkeit ablassen und auffangen. Auch die Umwelt wird es dir danken.


      wer bist du eigentlich?:D

      wieso sollte ich die flüssigkeit ablaufen lassen, dann den fühler wechseln und dann die ganze alte suppe wieder drauf kippen? :D
      wenn es doch alles in ein paar minuten erledigt sein kann, mach ich mir doch nicht die ganze arbeit?
      außerdem schade ich der umwelt nur, wenn ich die suppe einfach laufen lasse und es auf der auffahrt oder so mache...;)


      zu TobiKo:

      freut mich, dass es dann doch so geklappt hat..

      Lieben Gruß
      Eice

    • ja hat es denn richtig geklappt?^^

      die temperatur geht ja jetzt nichtmal mehr auf die 90 grad, sondern bleibt auf der autobahn so bei 70 grad

      eig sollte sie doch konstant auf 90 grad sein, oder?

    • sorry...habs erst falsch verstanden...das ist nicht in ordnung...die temp muss (wie du schon sagst) immer auf 90° sein...ich könnte jetzt mit dir wetten, dass der fühler defekt ist...:D aber mir scheint ja keiner zu glauben..:D:D:D

      Lieben Gruß
      Eice

    • ...also ein Temp-Fühler ist IMHO etwas anderes wie das Thermostat! Das Thermostat ist verantwortlich für das Öffnen und Schließen des großen Kühlerkreislaufes!

      @TobiKo
      Evtl. hast Du ja noch Luft im System. Versuch mal, ne Weile die Heizung laufen zu lassen und schau, ob Du dann irgendwann nochmal Kühlflüssigkeit nachkippen musst.
      Oder evtl. ein falsches Thermostat verbaut?

      "Objects in Mirror are Hondas!!!"


    • Nabend Leute, ich habe das selbe Problem. Mein Auto wird schnell warm, geht bis 90 Grad und wenn ich dann noch weiter gas gebe geht die Anzeige ganz locker richtung 130 grad.
      Der obere Kühlerschlauch ist brülleheiß und der untere man grade lauwarm, denke von der Umgebung.
      Dann hab ich heute mal das Thermostat getauscht inkl O Ring natürlich, da stand hinten 02 10, denke das Herstellungsdatum und 87° drauf und ich habs genau so rum eingabut wie das alte!!!
      Und nu wird der Karren immernoch heiß. Also die Lüfter drehen, aus der Lüftung kommt allerdings nur kalte Luft, obwohl die Heizung auf HI und volle Pulle läuft. Bekommt der Wärmetauscher auch kein warmes Wasser?
      Und wofür ist der Temperaturfühler genau? Meiner Meinung doch "nur" zum Anzeigen im tacho und ein Signal ans steuergerät zu schicken.

      So Leute und jetzt seit ihr dran und könnt mir hoffentlich helfen.

      Gruß Maik

    • MadMaik schrieb:

      ...Und nu wird der Karren immernoch heiß. Also die Lüfter drehen, aus der Lüftung kommt allerdings nur kalte Luft, obwohl die Heizung auf HI und volle Pulle läuft. Bekommt der Wärmetauscher auch kein warmes Wasser?
      Hast Du schon mal Deine WaPu überprüft? Evtl. ist ja gar keine Zirkulation des Kühlwassers vorhanden?! (Das genügend Kühlwasser drin ist setze ich jetzt mal vorraus).

      MadMaik schrieb:

      ...Und wofür ist der Temperaturfühler genau? Meiner Meinung doch "nur" zum Anzeigen im tacho und ein Signal ans steuergerät zu schicken.
      Genau das ist auch meine Meinung! Zur Anzeige im KI und fürs Steuergerät (Kaltlauf usw.).
      "Objects in Mirror are Hondas!!!"