Bei Rückleuchte leuchtet nur ein Halbkreis beim Standlicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Bei Rückleuchte leuchtet nur ein Halbkreis beim Standlicht

      Guten Morgen,

      habe am Montagabend mit Stefan und Tobi hier aus dem Forum gegen Abend ein paar Fotos geschossen. Dabei fiel uns auf, dass sowohl bei Tobi, als auch bei Stefan bei eingeschaltetem Standlicht in der äußeren Rückleuchte der komplette Kreis beleuchtet ist.

      Bei meinem Golf hingegen nur der innere Halbkreis der äüßeren Rückleuchte leuchtet.

      Habe vor 2 Wochen die R32 Rüllis eingebaut! Kann aber auch nicht sagen, wie es vorher geleuchtet hat. Kann es mit Tausch der Rüllis zusammenhängen. Müsste ich bei einem Defekt nicht einen Fehler im Cockpit angezeigt bekommen?

      Ich bitte um eure Meinungen. Ist vielleicht auch nur ne Codierungssache??

      Grüße

      EDIT: Hier noch ein Bild.

      Links ganz in der Ecke seht ihr meine Rückleuchte mit eingeschaltetem Standlicht. Rechts Tob ebenfalls mit eingeschaltetem Standlicht

      VW Golf V 1.9 TDI 105PS --> TurboPerformance 136PS| 19" RS4 Felgen anthrazit | Eibach Sport-System-Komplettfahrwerk 45/35 | GT-Sport-Front
      Votex-Heck (matt schwarzer Diffusor)| RNS 510 |automatisch öffnende Heckklappe| XenonLook | R32 Rückleuchten | CH | LH


      next: GTI Seitenschweller | Bremssättel in grau oder schwarz

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Met87 ()

    • Da der äussere Halbkreis auch fürs Bremslicht verantwortlich ist, würde ich mal checken ob das Bremslicht leuchtet.
      Wenn ja, sollte sich mal jemand mit VCDS die Codierung ansehen. Normalerweise ist es so codiert, das das Bremslicht gedimmt mitleuchtet (Sprich der äussere Kreis).
      Desweiteren würde ich mal den korrekten Sitz der Leuchtmittel und Steckverbindungen überprüfen.

      Aber da du ja keinen Fehler im KI hast, tippe ich auf die Sache mit der Codierung.

      Golf 4 Cabrio TDI @
    • Danke!

      Ich werde es mal versuchen mit der Codierung, dann werde ich sehen ob es daran liegt.

      Ansonsten muss ich dann weiterschauen :)

      VW Golf V 1.9 TDI 105PS --> TurboPerformance 136PS| 19" RS4 Felgen anthrazit | Eibach Sport-System-Komplettfahrwerk 45/35 | GT-Sport-Front
      Votex-Heck (matt schwarzer Diffusor)| RNS 510 |automatisch öffnende Heckklappe| XenonLook | R32 Rückleuchten | CH | LH


      next: GTI Seitenschweller | Bremssättel in grau oder schwarz
    • Okay! Werde es die Tage mal überprüfen!

      Könntest du mir vielleicht noch sagen, wo genau ich die Codierung ändern muss. Dann suche ich das nicht ewig rum.

      Danke & Grüße

      EDIT:

      Oder bin ich hier richtig?

      Steuergerät Codierung (17 Byte)

      STG 09 (Bordnetz) auswählen
      STG Lange Codierung -> Funktion 07

      Byte 12 Dimmung Standlicht hinten links/rechts (Auflösung: 1 % / Standard: 20 %)

      VW Golf V 1.9 TDI 105PS --> TurboPerformance 136PS| 19" RS4 Felgen anthrazit | Eibach Sport-System-Komplettfahrwerk 45/35 | GT-Sport-Front
      Votex-Heck (matt schwarzer Diffusor)| RNS 510 |automatisch öffnende Heckklappe| XenonLook | R32 Rückleuchten | CH | LH


      next: GTI Seitenschweller | Bremssättel in grau oder schwarz

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Met87 ()

    • Met87 schrieb:


      Oder bin ich hier richtig?

      Steuergerät Codierung (17 Byte)

      STG 09 (Bordnetz) auswählen
      STG Lange Codierung -> Funktion 07

      Byte 12 Dimmung Standlicht hinten links/rechts (Auflösung: 1 % / Standard: 20 %)


      Fast richtig ;)

      Byte 09 "Zusatzfunktion Bremslicht links/rechts als Schlusslicht (Auflösung: 1 % / Standard: 22 %)"
      Wenn da 0% eingetragen sind, hast du den grund warum deine äusseren halbkreise nicht leuchten.
      Golf 4 Cabrio TDI @