hohe Drehzahl nach einschalten

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • hohe Drehzahl nach einschalten

      Hallo,
      habe folgendes Problem:
      Wenn ich den Motor starte, geht plötzlich die Drehzahl auf ca. 1900 bis 2000 rpm hoch und fällt dann sofort ab auf 1100 bis 1200. Normalerweise hat der im Leerlauf immer so glaub 800 bis 900 gehabt. Ich dachte erst, es liegt an eingeschalteter Klimaanlage. Aber als ich es vorhin probiert habe, passierte das auch ohne starke Verbraucher. Es passiert auch nicht immer beim einschalten. Während der Fahrt vorhin hatte ich auch das Gefühl, dass es während der Fahrt passierte. Genau sagen kann ich das aber noch nicht. Der Motor war beim Einschalten warm.
      Motor ist ein 74kw TDI BJ 2002, Laufleistung 170000 km. Womit kann das zusammenhängen? Normal ist das ja nicht ...
      Kann doch nicht mit meinem Kraftstoff-/Luftfilterproblem zusammenhängen oder doch?

    • Hallo zusammen,

      ich habe bei meinem Golf 4 (TDI PD 1.9 130 PS) dasselbe Problem. Die Drehzahl springt nach dem Start ohne das ich Gas gebe auf ca. 2000 an und fällt dann wieder. Allerdings ist mir aufgefallen, dass es in der Regel dann passiert, wenn der Motor warm ist. Im Leerlauf sind mir auch Drehzahlschwankungen aufgefallen. Diese sind aber nicht so hoch wie nach dem Start.

      Ich habe in einigen Foren gelesen, dass es an dem Temperaturgeber/Temperaturfühler liegen kann.
      Kann das jemand bestätigen? Vielleicht hat ja auch new_golfer das Problem bereits gelöst und kann mir sagen was bei ihm der Fehler war?
      Falls das wirklich an dem Temperaturgeber/Temperaturfühler liegt, könnte mir auch einer sagen wo ich den finde?


      Vielen Dank!

    • Ja Problem entsteht wirklich durch den defekten Kühlwasser Temperaturfühler.

      Da dieser dem Steuergerät (wenn der Motor warm ist) falsche Informationen sendet und das StG
      dann soviel Kraftstoff einspritzen lässt wie es beim Kaltstart die Regel ist(zuviel) da beim Diesel
      die Drehzahl über die Kraftstoffzufuhr geregelt wird, dreht der Motor bei zuviel eingespritzem Kraftstoff etwas hoch.
      ;):D

      Fühlst dich einsam und allein, sprüh dich mit Kontaktspray ein... ;)

    • Man merkt es nicht unbedingt. Da hilft in meisten Fällen nur das Auslesen!!!
      Das Problem ist wenn der Fühler nur Sporadisch den Fehler hat wird man es ander Anzeige nicht
      unbedingt erkennen.

      Der Temperaturfühler hat ja 4 Pins (2 für die Anzeige und 2 für Stauergerät)
      Eas könnte ja auch sein, dass einer der Pins für dasd Steuergerät abgegammelt ist
      in diesem Fall sieht man es auch nich an der Anzeige.

      Einfach Tauschen.. ist echt easy. Der Temperaturfühler kostet um die 25€ mehr brauchst du eigentlich nicht.
      Evtl. beim Wechsel des Fühlers noch die Kontakte am Stecker mit WD40(4-7€ die DOSE) reinigen.

      Hier noch ein Bild wo du den Fühler findest
      Ist wenn du vor dem Auto stehst, auf der rechten Seite des Motors.

      Ist zwar nicht Von PD Motor befindet sich aber fast an der gleichen Stelle

      PS: hir noch ein Link aus anderem Forum: KLICK ME

      Fühlst dich einsam und allein, sprüh dich mit Kontaktspray ein... ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ZZ777 ()

    • Naja eigentlich gibt es keine anderen Ursachen.

      (Öl verbrennt der Diesel ja auch gerne und dabei könnte er auch hochdrehen ist aber
      unwahrscheinlich den damit wäre auch ein sehr hoher Ölverbrauch und ein Turboladerschaden verbunden) 8o

      Ansonsten gibt es nichts mehr was beim Diesel für hohe Drezahl sorgen könnte. :thumbup:

      Fühlst dich einsam und allein, sprüh dich mit Kontaktspray ein... ;)

    • 27000 km musst eich bisher 1,5-1,7l nach schütten. Musste immer rein schütten als ich auf ca. 500 km durchschnittlich 130km/h gefahren bin, häufig 160-190km/h. passiert ist das schon öfters, so 6-7 mal 2x 500km. genau weiß ich es aber nicht. da sollte der öl verbrauch doch so normal sein oder?

      Das mit der hohen Drehzahl passier auch recht selten in letzter Zeit. Als die Sonne draußen war (dann mit Klima, is aber egal) war das häufiger der Fall. aber bei 25°C +/- 7-10°C sollte das ja eigentlich egal sein ...

      Der Vorglüher braucht unabhängig von der Außentemperatur immer recht lange, häufig überspringe ich den einfach, weil es nervt ...

    • Wo der liegt wurde ja bereits erklärt.

      Ja hab ich selbst gewechselt. Hab den Luftfilter abgebaut. Man kommt dann etwas leichter dran. Das Teil hat 20,00 € gekostet. Hol dir gleich noch Kühlflüssigkeit dazu. Beim Wechsel läuft diese nämlich raus. Kommt man nicht drum rum. 1 Liter müsste reichen, wenn man schnell ist.

      Und wie bereits erwähnt, dauert das Vorglühen auch nicht mehr so lange (sowohl bei warmem als auch kaltem Motor).