Extremes Ruckeln bei 2000-2200 Umdrehungen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Extremes Ruckeln bei 2000-2200 Umdrehungen

      Glriches Problem wie im Thread: hier

      Allerdings Update:

      War jetzt beim Freundlichen, bei der Fehlerauslese alles i.O., wurde nix gefunden.
      Im kalten Zustand funktioniert alles wunderbar, keinerlei Probleme, erst wenn er auf 90 Grad ist fängt er an im 5 und 6 Gang bei 2000-2200 Umdrehungen extrem zu vibrieren. Danach und davor ist alles wieder OK.
      Einer ne Ahnung?

    • Haben hier inzwischen 3-4 Themen die sich mit Ruckeln befassen. Gucke einfach mal durch. Das Probleme haben momentan einige hier, ich unter anderem. Zu mir kann ich sagen, dass ich am MO n Termin in der Werkstatt habe. Dann werden wir alles unter die Lupe nehmen und schauen, wo der Fehler liegt.

      EDIT: Mal ne Frage... du fährstbei 2000-2200 U/min im 5/6 gang? :cursing:

    • Habe mir die Threads schon durchgelesen aber 100% passen die Probleme nicht so wie es bei mir ist. Wie gesagt, nur im 5/6 Gang und nur bei 2000-2200 Umdrehungen, davor und danach alles super....! :S

      Wäre echt geil wenn du dann mal am Montag schreiben würdest was die gesagt haben. War ja auch schon in der Werkstatt und da haben se nix gefunden ?(

      Ja ich fahre im 5/6 Gang 2000-2200 Umdrehungen! Was spricht dagegen? gut die Beschleunigung ist natürlich im höheren Drehzahlbereich besser, klar, aber was sonst? ;)

    • Also gut für die Umwelt ist es ja... aber meiner Meinung nach auf Dauer nicht so gut für dein Motor und normalerweise haste dann auch dieses Ruckeln, die dann erst weggehen wenn du mal runterschaltest, gas gibst, dann wieder bei passender Geschwindigkeit hochschaltest. Ich fahre/schalte erst ab mind. 3000 U/min im 5 Gang.

    • Moin,

      da muss ich auch mal meinen Senf dazu geben. Die Probleme treten ja, so wie ich es erkennen kann, bei einem
      Dieselfahrzeug auf. Der Einwand, dass 2000-2200 Umdrehungen schlecht für den Motor seien ist meiner Ansicht falsch.
      Warum haben denn sonst die 2,0 TDI Diesler ihr höchstes Drehmoment bei ca. 1900 U/min???Um es dann nicht auszunutzen und
      irgendwo im Drehmomenthimmel vor sich hin zu knurren. Also ein Diesler sollte man schon im Bereich von 2000 U/min fahren, der Umwelt zuliebe und natürlich dem Geldbeutel wegen. Ich selber schalte meist weit vor 2000 U/min und bei erreichter Geschwindigkeit schwimme
      ich dann im Stadtverkehr z.B. bei 55 km/h im 5.Gang mit. Und das dann bei einem Verbrauch von 4,5-5 Liter.

      @Blue-Qrome: Vielleicht hast du das einfach mit nem Benziner verwechselt, wobei die neuen TSI-Motoren auch bei niedrigeren Umdrehungen gefahren werden können, naja egal.

    • Ab 2500 U/min sollte man schon schalten,darunter nicht.
      Viel sparsamer fährst du damit auch nicht und wie der Kollege schon vor mir sagte,der Motor wird es dir danken.

      Gruß tsiler

    • Das Problem mit dem Diesel klingt nach dem Zweimassenschwungrad. Wie viel Kilometer hast du denn inzwischen runter mit deinem 2.0 TDI?

      105 PS - Turbomotor ... denn, echte Sportwagen fahren mit Diesel und gewinnen in Le Mans
    • Wie gesagt, es handelt sich um einen diesel.
      Die diskusion wann man schalten sollte ist ja ganz schön, aber löst mein problem nicht.
      Mir ist schon klar das der motor bei 2500 umdrehungen besser läuft, es für ihn auch besser ist usw., aber ich habe das problem das er bei 2000 umdrehungen anfängt zu ruckeln ja erst seit ner woche und fahr das fahrzeug ja schon seit fast 2 Jahren. Es gab vorher nie probleme wenn ich so gefahren bin.
      Ich beschleunige im 4 gang ganz normal auf 2300 umdrehungen, schalte dann in 5 gang (ca. 1900 umdrehungen), sobald ich bei 2000 angekommen bin ruckelt das ganze fahrzeug, bei 2200 umdrehungen wird es weniger, dann bei 2400 umdrehungen gibts nen schub (wie ne leistungssteigerung) und das fahrzeug läuft wieder super. Das gleiche im 6 gang.
      Ihr habt schon recht, wenn ich bis 3000 umdrehungen ziehe und dann erst schalte kommt der fehler nicht, aber das kann ja nicht sinn der sache sein wenn es vorher auch so ging. Außerdem MUSS ein Diesel in der lage sein auch mal von 1500 umdrehungen hoch beschleunigen zu können, oder sehe ich das falsch? ?(
      Zweimassenschwungrad hat mir auch schon jemand gesagt aber die in der werkstatt meinen wohl das es das nicht sein kann weil angeblich das problem dann in allen gängen wär und nicht nur im 5 und 6 bei einer bestimmten drehzahl. ?(?( Fahrzeug hat 110.000 km runter!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Striky_1984 ()

    • Das Zweimassenschwungrad würde ich ausschließen.
      Ich selber bin im KFZ Handel tätig,so etwas ähnliches hatte ich bei einem 1.9 TDI und da war das Ladedruckventil defekt.
      Aber bei wieviel Umdrehungen das war,weiß ich ich jetzt leider nicht mehr.Auf alle Fälle unter 3000 U/min.

    • @ tsiler:

      Danke dir, mal was handfestes :thumbup:
      habe zwar nicht ganz soviel ahnung, denke aber auch das das zweimassenschwungrad ausgeschloßen werden kann. Ladedruckventil hört sich sinvoll an. Wie gesagt, kenne mich nicht so aus. Daher mal ne konkrete Frage:
      Bei mir tritt das Problem nur auf wenn der Motor warm ist (90Grad). Davor ist alles i.O.! Dazu ist seit heute nicht nur der 5/6 gang sondern auch der 4 und teilweise der 3 gang das problem (3 und 4 auch unter 2000 umdrehungen teilweise). Meinst du das ist das Ladedruckventil?
      Wenn ja was könnte das finanziel machen?

    • Striky_1984 schrieb:

      @ tsiler:

      Danke dir, mal was handfestes :thumbup:
      habe zwar nicht ganz soviel ahnung, denke aber auch das das zweimassenschwungrad ausgeschloßen werden kann. Ladedruckventil hört sich sinvoll an. Wie gesagt, kenne mich nicht so aus. Daher mal ne konkrete Frage:
      Bei mir tritt das Problem nur auf wenn der Motor warm ist (90Grad). Davor ist alles i.O.! Dazu ist seit heute nicht nur der 5/6 gang sondern auch der 4 und teilweise der 3 gang das problem (3 und 4 auch unter 2000 umdrehungen teilweise). Meinst du das ist das Ladedruckventil?
      Wenn ja was könnte das finanziel machen?

      Bei mir war das Problem auch nur ,bei der erreichten Betriebstemperatur!
      Den Preis kann ich dir leider nicht nennen,habe damals unseren TDI so verkauft,Richtung Export :D
      Hast du noch Garantie oder Gewährleistung auf deinem Wagen?
      Du kannst aber auch einfach mal beim :) ranfahren,der wird dir dein Wagen anstöpseln und nochmals auslesen.
      Wenn es das Ladedruckventil ist,zeigt der Fehlerspeicher das auch an.
      Ich nehme außerdem mal an,das du regelmäßig zum Service warst,wegen dem Diesel- und Partikelfilter ?(
      Achso lass gleich mal ,wenn du schon dabei bist,das AGR-Ventil prüfen.
    • Inspektionen usw. habe ich alle gemacht daher müsste es daran nicht liegen.
      War gestern bei nem VW Händler und habe mal alles teten lassen. Der fehlerspeicher ist LEER!!! Alles i.O.! Schonmal sehr komisch fanide ich aber egal.
      Naja, ich weiß noch nicht woran das liegt aber ich habe eine andere Lösung gefunden 8)
      Wollte ja das Fahrzeug eh verkaufen, eigentlich erst im August, aber der VW Händler wo ich gestern war hat mir ein Angebot gemacht.
      Der gibt mir spontan 500 Euro mhr als ich eigentlich ahben wollte. (hab ich natürlich nicht so gesagt, hatte 2000 euro höher angesetzt als ich dachte :D )
      Naja, ende vom Lied ist das er morgen weg geht, so wie er ist...! :thumbsup:
      Eigentlich schade weil es wirklich ein sau geiles Auto ist ;( aber ich brauch es einfach nicht mehr... (arbeitsplatzwechsel)

    • :!::!::!: PROBLEMLÖSUNG :!::!::!:

      Mein Händler dem ich das Fahrzeug verkauft habe hat den Fehler gefunden...
      Es lag an der :!::!::!: PUMPE-DÜSE :!::!::!:
      Es ist mind. 1 defekt, er überprüft jetzt die anderen (jeder Zylinder hat ja eine)
      Er hat die 1 gewechselt und der Fehler war schlagartig weg...

      Hoffe konnte damit einpaar Leuten helfen!!!! :thumbup: