Probleme beim Beschleunigen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Probleme beim Beschleunigen

      hi zunächst einmal fahre ich einen Golf V GT mit 170 PS Baujahr 2007 ! letztes Jahr noch in der Garantiezeit, ging mein Turbo in Ruhestand und wurde gewechselt, nun lief alles wunderbar, bis jetzt die große Hitze kam und ich doch deutlich merke das mir Leistung fehlt, ohne aber das ich weitere Fehler wie Geräusche feststellen kann. Besonders im 2 Gang direkt nach dem Anfahren fällt es mir deutlich auf das wenn ich mal mit Vollgas beschleunigen will er zwar konstant Geschwindigkeit aufbaut, aber sehr sehr träge z.B. haben wir hier eine Schnellstraße wo ich jeden Tag 2 mal drauf fahre allerdings nur bis zu einer Ausfahrt damit ich zur Arbeit komme wenn mich kein Verkehr aufhält bin ich bislang immer so auf 180-200 gekommen ! Jetzt die letzten Tage 140-160 bei quasi selben Vorraussetzungen und eben dem Gefühl da fehlt etwas Bumms dahinter, nur das die Luft hier sehr Heiß ist aber kann das an der Außentemperatur liegen ?? so Fehler wie bei meinem Turboschaden oder kurz davor wo ich schon gemerkt hatte das was nicht stimmt kann ich bis auf PS verlust derzeit nicht erkennen, dazu kommt das ich noch vom Autokauf Longlife Öl im Auto habe das lt. Instrumenten noch um einiges drin bleiben könnte will aber dennoch vielleicht sogar nächste Woche mal nen Ölwechsel machen und meine Instumente auf 15tkm Intervall umstellen lassen war auch zuletzt günstig Tanken bei einer freien Metro Tankstelle kann das auch nur am Benzin liegen ?? wobei ich da öfter mal tanke da sie bei mir auf dem Heimweg liegt und ich keine feste Tankstellenmarke bevorzuge bin ein Spontantanker

      Ich will nächste Woche mal zum VW Händler hin und mal Fehlerspeicher auslesen lassen, hat vielleicht doch schon wer ne Vorahnung woran das liegen könnte ?



      nebenbei es ist egal ob morgens oder Abends das gefühl das PS fehlen habe ich auch zu späterer Stunde wo es zwar kühler ist aber denoch immernoch Warm, auch scheint es egal ob Motor kalt oder warm ist wobei ich den kalt eigentlich nicht voll trete

    • so im Fehlerspeicher ist nichts zu finden und heute wo es etwas kühler war konnte ich auch kein Problem feststellen sowohl Stadt wie auch kurz Autobahn lief alles recht gut

      hab nun nur gesagt bekommen das ich das genau beobachten soll wann genau schwierigkeiten auftreten