Was brummt denn da?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Was brummt denn da?

      Also ich habe nach meinen HiFi-Umbau ein Grundbrummen in den Speakern.
      Jetzt heißt es die Ursache finden und beheben und nicht die Wirkung abmildern etc.

      Aber was erzeugt das brummen?

      Hier die Fehlerdiagnose (bitte Reihenfolge beachten):

      1) Auto stand ohne Zündung an und ohne laufenden Motor nen Tag lang rum
      2) Zündung an und kein brummen
      3) Motor an und es brummt (ich meine nicht das Limapfeifen)
      4) Schlüssel auf "alles aus" postition drehen => Motor aus und Lima steht nach sehr kurzer Zeit
      5) ganz schnell wieder die Zündung anmachen und es brummt ein paar Sekunden und dann ist es wieder ruhig

      (der remoteeingang meiner endstufe ist ans zündungsplus gekoppelt, deshalb muss ich die zündung anmachen um das brummen zu hören aber wie man an schritt 2 sieht hat das brummen ja nichts mit der zündung zu tun)

      ich denke, dass es etwas ist was noch einige Zeit nachläuft aber was wird das sein?
      vor dem vw-händler um die ecke habe ich angst der wusste nochnichtmal das es adapterringe für die speaker in den türen gibt.

      ALSO BITTE HELFT MIR!!!!!!!!!!!! DANKE!!!!!!!!!!!!

    • Ich habe 2 Massekabel:
      - das erste vom radio
      - das zweite von der endstufe

      beide hängen am massepunkt der batterie im motorraum

      meinst du mit zweimal die karosserie berühren, dass es eine stelle gibt wo der "hauptkontakt" besteht dann kommt eine stelle ohne kontakt und dann berührt der ring seitlich z.b. noch die karosseriewand?

      ich glaube zwar nicht das es so bei mir ist werde es aber auf jedenfall prüfen.

      schonmal danke für die hilfe

    • Fehler gefunden!

      War noch peinlicher als der Fehler auf den du mich aufmerksam gemacht hast.
      Der war es übrigens nicht.

      Meiner war noch viiiiiiiiiiiiieeeeeeeeeeel schlimmer und bedarf hier auch keiner weiteren Erläuterung.
      Schäme mich schon so genug...

    • dann mal zum festhalten für alle die evlt. auch probleme haben (bei mir brummt nichst mehr und das drehzahlpeifen ist auch weg):

      auf fahrer-und beifahrerseite befindet sich auf höhe der rücksitzbank etwas das ein so starkes feld erzeugt, dass die schirmung der cinch-kabel nichts mehr bringt (weiß einer was da sitzt? Kraftstoffpumpe evlt?).
      habe alle cinch-kabel jetzt durch die mittelkonsole gelegt und hier tritt der fehler nicht auf.

      also beim g5 am besten nicht die kabeltunnel auf faher/beifahrerseite nehmen um die cinch-kabel zu verlegen