Heckklappe öffnen VW Stellmotor zu schwach

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Heckklappe öffnen VW Stellmotor zu schwach

      Hallo Leute,
      ich wollte heute endlich meine Heckklappe so nachrüsten, damit sie per Knopfdruck entriegelt.
      Das Schloss habe ich schon geflext und auch den Stellmotor mit Gestänge schon verbaut. Es handelt sich um den weißen Stellmotor des Golf IV. Wurde glaube ich auch im Tankdeckel verbaut. Serienmäßig musste ich meine Heckklappe mit dem Schlüssel aufschließen und per Hand öffnen. Es passt alles super und ich habe in vielen Foren gelesen, das der Motor stark genug ist. Jedoch entriegelt bei mir das Schloss nicht. der Motor bewegt sich ein Stück mit Gestänge und wenn der Widerstand zu überwinden ist schafft er es nicht :cursing:
      Wieso geht es denn bei anderen? Was habe ich übersehen? Ich hoffe ihr könnt mir weiter helfen.
      Danke euch!!!!

    • Danke für den Rat. Habe es gleich mal bei ebay versucht und den hier gefunden:

      cgi.ebay.de/Audi-TT-Stellmotor…3%B6r&hash=item3a5a4c72a5

      so sieht mein jetziger auch aus. Kann es sein das Golf IV und Audi TT den gleichen haben.
      Ich habe das Gestänge so gebogen, dass er gerade ziehen kann, jedoch musste ich durch den Versatz die Stange zwei mal im 90 Grad Winkel biegen. Aber das dürfte doch keine Auswirkung auf die ausgeübte Kraft haben. Oder habe ich einen Denkfehler?
      So nun geht es endlich ^^
      nun habe ich das nächste Problem. Ich möchte den Motor an den Zusatzkanal meiner Nachrüst ZV anklemmen. Dieser sendet aber nur einen Impuls von 0,5 V. Ich habe gelesen, dass dieses Relais das richtige ist:

      conrad.de/ce/de/product/193631/ZEITRELAIS-MODUL-12-V--

      stimmt das? Ist in meinen Augen ganz schön teuer. Habe es mit einem normalen 12V Relais probiert, hat aber nicht geklappt :(

      Zusätzlich möchte ich einen Knopf einbauen, damit ich die Heckklappe per Knopf und Fernbedienung öffnen kann.
      Kann ich den Knopf einfach mit an den Eingang des Relais klemmen, sodass entweder vom Knopf oder von der ZV ein Signal kommt?
      Oder ist der Dauerstrom als Impuls zu stark und zerstört das Relais?
      Sollte ja dann bei 0,5V und 12V schalten....

      Danke für eure Hilfe! :thumbsup:

    • Ne ein Zeitrelais brauchst du nicht.

      Aber wie kommst du darauf das der Zusatzkanal deines ZV Steuergeräts nur einen Impuls von 0,5V abgibt ? Das hab ich ehrlichgersagt noch nie gehört.

      Kann es sein das du etwas verwechselst und eigentlich gemeint ist das der Ausgang nur bis 0,5A belastbar ist ?

      Hast du die Taste am Funksender länger gedrückt gehalten als du es mit dem 12V Relais probiert hast ?

      Gruß nightmare

    • Hab ich gemessen. Geht nur kurz auf 0,5V hoch und dann wieder runter.
      Hier das Forum wo ich es gelesen habe. Bezieht sich zwar auf eine andere ZV aber dachte das kann ich übertragen. Dort wurde auch das Zeitrelais empfohlen.

      coltmania.de/viewtopic.php?f=38&t=46202

      Brauche eine Relais welches einen schwachen Impuls verarbeitet und so den Dauerstromkreis für eine Sek. schließt. Daher dachte ich das Ding von Conrad würde auch bei mir super passen.

      Ja hab länger gedrückt und gleichzeitig am Relais gemessen. Kamen nur 0,5V an und das reicht ja leider nicht um ein 12V Relais auszulösen ;(

    • Na also da hast du dich 100 pro vermessen. Da verwette ich meine Oma drauf das es nen 12V Impuls ist. Dein Multimeter ist sicherlich nur zu träge um ein brauchbares Ergebnis anzuzeigen.

      Hast du ne Prüflampe ? Versuchs mal mit ner Prüflampe. Wenn die kurz aufleuchtet ist es wesentlich mehr als 0,5V.

      Das Zeitrelais wurde in dem Link den du gepostet hast nur verbaut weil sein Steuergerät 10 Sek geschaltet hat. Die 10 Sek. sind eindeutig zu lange für manche Motoren. Diese ebay Stellmotoren z.b. kommen mit 10 Sek langfristig garnicht klar.

      Da dein Messergebnis schon in die Hose gegangen ist gehe ich mal von einem 1 Sek. 12V Impuls aus.

      Ob das Relais richtig angeschlossen war stelle ich auch noch in Frage.

      Gruß nightmare

    • Das kann gut möglich sein, da es nur ein billiges ist. Hatte gerade mal eine Lampe dran und nichts passiert. Auch nochmal einen anderen Stellmotor, aber der zuckt nicht mal.

      Wenn es 1 Sekunde 12V wären würde der Motor ja super funktionieren zumindest würde er sich ein Stück bewegen.

      Und das Relais war richtig angeschlossen. Zumal es klickt, sobald es schaltet das hört man eindeutig. Hatte den Impuls dann mal vom Dauerplus genommen und es hat super geschalten.

    • Was ist das denn für ein Steuergerät ? Hast du nichtmal ne Bedienungsanleitung oder sowas ? Kann das sein das du das Ding schon zerschossen hast. Stellmotor direkt angeschlossen ?

      Ich würde mir nen anderes ZV Steuergerät holen. Kostet ja nix mehr in der Bucht. Die schalten normal alle nen 12V Impuls. Dann nen billiges 5€ KFZ Relais dazwischen und gut ist.

      Ansonsten lässt sich das Steuergerät eventuell auch reperieren. Schaust einfach mal an dem Anschluss womit das Relais gesteuert wird und schaust dir mal auf der Patine die ersten 1-2 Bauteile an. Wenn du Glück hast findes du eiene Sperrdiode, ein Transitor oder gar ein kleines Relais welches zerschossen ist. Liegt halt daran wie das Steuergerät aufgebaut ist. Vermutlich ist ein Transistor hin.

      Für den ungewöhnlichen Fall das das Steuergerät wirklich nen 0.5V Impuls gibt dann kannst du eine Transistorschaltung bauen und damit ein normales KFZ Relais steuern. Ich kann es jedoch nicht glauben. Es macht aus technischer Sicht überhaupt keinen Sinn die Boardspannung extra für einen Schaltausgang zu reduzieren.

      Gruß nightmare

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von nightmare ()